<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width">

<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg{background-color:#527fa4}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:16.666666666667% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:25.2px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:36px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}div.heateorSssSharingArrow{display:none}		</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>


<title>Presidente de ALAV: Sería muy positivo para todos que tanto Colombia como EE.UU. se sumen nuevamente a la oferta de destinos desde y hacia Venezuela - Finanzas Digital</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C300%2C400%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C300%2C400%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C300%2C400%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;display=swap" /></noscript>
<link rel="canonical" href="https://finanzasdigital.com/?p=220202" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente de ALAV: Sería muy positivo para todos que tanto Colombia como EE.UU. se sumen nuevamente a la oferta de destinos desde y hacia Venezuela - Finanzas Digital" />
<meta property="og:description" content="Humberto Figuera, presidente Ejecutivo de la Asociación de Líneas Aéreas de Venezuela (ALAV), señaló que hay interés de las líneas aéreas en volver a operar en Venezuela, sabiendo que el..." />
<meta property="og:url" content="https://finanzasdigital.com/?p=220202" />
<meta property="og:site_name" content="Finanzas Digital" />
<meta property="article:publisher" content="https://www.facebook.com/finanzasdigital" />
<meta property="article:published_time" content="2022-05-21T04:07:00+00:00" />
<meta property="article:modified_time" content="2022-05-20T18:56:03+00:00" />
<meta property="og:image" content="https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@finanzasdigital" />
<meta name="twitter:site" content="@finanzasdigital" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://finanzasdigital.com/#website","url":"https://finanzasdigital.com/","name":"Finanzas Digital","description":"Noticias de economía y finanzas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://finanzasdigital.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://finanzasdigital.com/?p=220202#primaryimage","url":"https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros.jpg","contentUrl":"https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros.jpg","width":600,"height":350,"caption":"Crédito: Archivo"},{"@type":["WebPage","ItemPage"],"@id":"https://finanzasdigital.com/?p=220202#webpage","url":"https://finanzasdigital.com/?p=220202","name":"Presidente de ALAV: Sería muy positivo para todos que tanto Colombia como EE.UU. se sumen nuevamente a la oferta de destinos desde y hacia Venezuela - Finanzas Digital","isPartOf":{"@id":"https://finanzasdigital.com/#website"},"primaryImageOfPage":{"@id":"https://finanzasdigital.com/?p=220202#primaryimage"},"datePublished":"2022-05-21T04:07:00+00:00","dateModified":"2022-05-20T18:56:03+00:00","author":{"@id":"https://finanzasdigital.com/#/schema/person/0824878e475bc6aa42c88493a02e8bb4"},"breadcrumb":{"@id":"https://finanzasdigital.com/?p=220202#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://finanzasdigital.com/?p=220202"]}]},{"@type":"BreadcrumbList","@id":"https://finanzasdigital.com/?p=220202#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://finanzasdigital.com/"},{"@type":"ListItem","position":2,"name":"Presidente de ALAV: Sería muy positivo para todos que tanto Colombia como EE.UU. se sumen nuevamente a la oferta de destinos desde y hacia Venezuela"}]},{"@type":"Person","@id":"https://finanzasdigital.com/#/schema/person/0824878e475bc6aa42c88493a02e8bb4","name":"Jean Carlos de Abreu","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://finanzasdigital.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cbc6db6850a12bbc4e61379dedf01e55?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cbc6db6850a12bbc4e61379dedf01e55?s=96&d=mm&r=g","caption":"Jean Carlos de Abreu"},"url":"https://finanzasdigital.com/author/jcdeabreu/"}]}</script>

<title>Presidente de ALAV: Sería muy positivo para todos que tanto Colombia como EE.UU. se sumen nuevamente a la oferta de destinos desde y hacia Venezuela - Finanzas Digital</title>
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='formidable-css' href='https://finanzasdigital.com/wp-content/plugins/formidable/css/formidableforms.css?ver=10241252' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://finanzasdigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css' href='https://finanzasdigital.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-css' href='https://finanzasdigital.com/wp-content/plugins/oxygen/component-framework/oxygen.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css' href='https://finanzasdigital.com/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css' href='https://finanzasdigital.com/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css' href='https://finanzasdigital.com/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://finanzasdigital.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.41' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://finanzasdigital.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel="stylesheet" type="text/css" href="https://finanzasdigital.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=2a442a15" media="all">
<style data-related="n2-ss-4">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</style>
<style data-related="n2-ss-5">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</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://finanzasdigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://finanzasdigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://finanzasdigital.com/wp-json/wp/v2/posts/220202" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://finanzasdigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://finanzasdigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://finanzasdigital.com/?p=220202' />
<link rel="alternate" type="application/json+oembed" href="https://finanzasdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://finanzasdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F&#038;format=xml" />

<script type="rocketlazyloadscript">
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '3507989', 'i6f0p0s5q7', 'load');
    </script>



<script data-cfasync="false" data-pagespeed-no-defer>
	const console_cmd = console.warn || console.log;
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["colombia","mercados","noticias","paises","venezuela"],"pageAttributes":["alav","colombia-y-eeuu","venezuela-2","vuelos"],"pagePostAuthor":"Jean Carlos de Abreu"};
	dataLayer.push( dataLayer_content );
</script>
<script type="rocketlazyloadscript" data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P26M7DL');
</script>

<style type="text/css">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</style><link rel="icon" href="https://finanzasdigital.com/wp-content/uploads/2016/02/cropped-FinanzasDigital-32x32.png" sizes="32x32" />
<link rel="icon" href="https://finanzasdigital.com/wp-content/uploads/2016/02/cropped-FinanzasDigital-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://finanzasdigital.com/wp-content/uploads/2016/02/cropped-FinanzasDigital-180x180.png" />
<meta name="msapplication-TileImage" content="https://finanzasdigital.com/wp-content/uploads/2016/02/cropped-FinanzasDigital-270x270.png" />
<link rel='stylesheet' id='oxygen-cache-209683-css' href='//finanzasdigital.com/wp-content/uploads/oxygen/css/main-sidebar-209683.css?cache=1650496278&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-cache-209681-css' href='//finanzasdigital.com/wp-content/uploads/oxygen/css/social-icons-fd-209681.css?cache=1635926634&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-cache-207765-css' href='//finanzasdigital.com/wp-content/uploads/oxygen/css/pagina-principal-207765.css?cache=1648524175&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-cache-209684-css' href='//finanzasdigital.com/wp-content/uploads/oxygen/css/single-209684.css?cache=1635926630&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-universal-styles-css' href='//finanzasdigital.com/wp-content/uploads/oxygen/css/universal.css?cache=1650496278&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='microthemer-css' href='https://finanzasdigital.com/wp-content/micro-themes/active-styles.css?mts=16&#038;ver=5.8.4' type='text/css' media='all' />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type="rocketlazyloadscript">(function(){this._N2=this._N2||{_r:[],_d:[],r:function(){this._r.push(arguments)},d:function(){this._d.push(arguments)}}}).call(window);!function(a){a.indexOf("Safari")>0&&-1===a.indexOf("Chrome")&&document.documentElement.style.setProperty("--ss-safari-fix-225962","1px")}(navigator.userAgent);!function(e,i,o,r){(i=e.match(/(Chrome|Firefox|Safari)\/(\d+)\./))&&("Chrome"==i[1]?r=+i[2]>=32:"Firefox"==i[1]?r=+i[2]>=65:"Safari"==i[1]&&(o=e.match(/Version\/(\d+)/)||e.match(/(\d+)[0-9_]+like Mac/))&&(r=+o[1]>=14),r&&document.documentElement.classList.add("n2webp"))}(navigator.userAgent);</script><script type="rocketlazyloadscript" src="https://finanzasdigital.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=2a442a15" defer async></script>
<script type="rocketlazyloadscript" src="https://finanzasdigital.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=2a442a15" defer async></script>
<script type="rocketlazyloadscript" src="https://finanzasdigital.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3Pro/Slider/SliderType/Carousel/Assets/dist/ss-carousel.min.js?ver=2a442a15" defer async></script>
<script type="rocketlazyloadscript" src="https://finanzasdigital.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Widget/Arrow/ArrowImage/Assets/dist/w-arrow-image.min.js?ver=2a442a15" defer async></script>
<script type="rocketlazyloadscript" src="https://finanzasdigital.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Widget/Bullet/Assets/dist/w-bullet.min.js?ver=2a442a15" defer async></script>
<script type="rocketlazyloadscript">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</script></head>
<body class="post-template-default single single-post postid-220202 single-format-standard  wp-embed-responsive mt-220202 mt-post-presidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela oxygen-body">
<div tabindex="-1" class="oxy-modal-backdrop left " style="background-color: rgba(0,0,0,0.5);" data-trigger="user_clicks_element" data-trigger-selector="#fancy_icon-68-207765" data-trigger-time="5" data-trigger-time-unit="seconds" data-close-automatically="no" data-close-after-time="10" data-close-after-time-unit="seconds" data-trigger_scroll_amount="50" data-trigger_scroll_direction="down" data-scroll_to_selector="" data-time_inactive="60" data-time-inactive-unit="seconds" data-number_of_clicks="3" data-close_on_esc="off" data-number_of_page_views="3" data-close-after-form-submit="no" data-open-again="always_show" data-open-again-after-days="3">
<div id="modal-65-207765" class="ct-modal"><div id="div_block-95-207765" class="ct-div-block"><div id="fancy_icon-100-207765" class="ct-fancy-icon oxy-close-modal"><svg id="svg-fancy_icon-100-207765"><use xlink:href="#FontAwesomeicon-close"></use></svg></div></div><a id="link-69-207765" class="ct-link" href="https://finanzasdigital.com"><img id="image-70-207765" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="ct-image" data-lazy-src="https://fdidev.rasecs.com/wp-content/uploads/2021/01/FD-logo_transp.png" /><noscript><img id="image-70-207765" alt="" src="https://fdidev.rasecs.com/wp-content/uploads/2021/01/FD-logo_transp.png" class="ct-image"/></noscript></a><div id="div_block-77-207765" class="ct-div-block social-icons-mobile-menu"><a id="link-79-207765" class="ct-link" href="https://facebook.com/finanzasdigital" target="_blank"><div id="fancy_icon-78-207765" class="ct-fancy-icon social-icon-mobile-menu"><svg id="svg-fancy_icon-78-207765"><use xlink:href="#FontAwesomeicon-facebook-square"></use></svg></div></a><a id="link-84-207765" class="ct-link" href="https://twitter.com/finanzasdigital" target="_blank"><div id="fancy_icon-85-207765" class="ct-fancy-icon social-icon-mobile-menu"><svg id="svg-fancy_icon-85-207765"><use xlink:href="#FontAwesomeicon-twitter"></use></svg></div></a><a id="link-86-207765" class="ct-link" href="https://instagram.com/finanzasdigital" target="_blank"><div id="fancy_icon-87-207765" class="ct-fancy-icon social-icon-mobile-menu"><svg id="svg-fancy_icon-87-207765"><use xlink:href="#FontAwesomeicon-instagram"></use></svg></div></a><a id="link-88-207765" class="ct-link" href="http://" target="_blank"><div id="fancy_icon-89-207765" class="ct-fancy-icon social-icon-mobile-menu"><svg id="svg-fancy_icon-89-207765"><use xlink:href="#FontAwesomeicon-envelope"></use></svg></div></a><a id="link-90-207765" class="ct-link" href="http://" target="_blank"><div id="fancy_icon-91-207765" class="ct-fancy-icon social-icon-mobile-menu"><svg id="svg-fancy_icon-91-207765"><use xlink:href="#FontAwesomeicon-rss-square"></use></svg></div></a></div><div id="code_block-93-207765" class="ct-code-block"><div class="menu-menuprincipal-container"><ul id="fd-mobile-menu" class="menu"><li id="menu-item-20610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20610"><a href="https://finanzasdigital.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li id="menu-item-20623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20623"><a href="https://finanzasdigital.com/category/noticias/economia/">Economía</a></li>
<li id="menu-item-20936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20936"><a href="https://finanzasdigital.com/category/noticias/energia-noticias/">Energía</a></li>
<li id="menu-item-20624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20624"><a href="https://finanzasdigital.com/category/noticias/finanzas/">Finanzas</a></li>
<li id="menu-item-20625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20625"><a href="https://finanzasdigital.com/category/noticias/negocios/">Negocios</a></li>
<li id="menu-item-20626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20626"><a href="https://finanzasdigital.com/category/noticias/noticias-tecnologia/">Tecnología</a></li>
<li id="menu-item-20925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20925"><a href="https://finanzasdigital.com/category/noticias/ciudad/">Tiempo Real</a></li>
</ul>
</li>
<li id="menu-item-57048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57048"><a href="https://finanzasdigital.com/opinion/">Opinión</a></li>
<li id="menu-item-199842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199842"><a href="https://finanzasdigital.com/category/prensa/">Prensa</a></li>
<li id="menu-item-105872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105872"><a href="https://finanzasdigital.com/category/inflacion-latinoamerica/">Inflación LatAm</a></li>
<li id="menu-item-20615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20615"><a href="https://finanzasdigital.com/category/gacetas/">Gacetas</a></li>
<li id="menu-item-20629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20629"><a href="https://finanzasdigital.com/category/leyes-y-normas/">Leyes</a></li>
<li id="menu-item-100729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100729"><a href="https://finanzasdigital.com/category/rf/">Renta Fija</a>
<ul class="sub-menu">
<li id="menu-item-109239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109239"><a href="https://finanzasdigital.com/category/rf/decisionessnv/">Decisiones Sunaval</a></li>
<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://finanzasdigital.com/category/rf/calificacion/">Dictámenes de Calificación de Riesgo</a></li>
<li id="menu-item-162579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162579"><a href="https://finanzasdigital.com/category/rf/prospectos/">Prospectos de Emisiones</a></li>
</ul>
</li>
</ul></div></div></div>
</div>
<div id="div_block-10-207765" class="ct-div-block main-header"><div id="div_block-13-207765" class="ct-div-block top-bar"><div id="div_block-25-207765" class="ct-div-block top-bar-headline"><div id="shortcode-57-207765" class="ct-shortcode"><div class="n2-section-smartslider fitvidsignore  n2_clear" data-ssid="4"><div id="n2-ss-4-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-4" data-creator="Smart Slider 3" data-responsive="fullwidth" class="n2-ss-slider n2-ow n2-has-hover n2notransition   n2-ss-slider-carousel-animation-horizontal"><div class="n2-ss-slider-wrapper-outside" style="grid-template-rows:1fr auto"><div class="n2-ss-slider-wrapper-inside"> <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow">
<div class="n2-ss-slider-2 n2-ow" style="">
<div class="n2-ss-slider-3 n2-ow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 200" data-related-device="desktopPortrait" class="n2-ow n2-ss-preserve-size n2-ss-preserve-size--slider n2-ss-slide-limiter" style="max-width:800px"></svg> <div class="n2-ss-slider-pane n2-ow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 260 200" class="n2-ow n2-ss-preserve-size n2-ss-slide-limiter"></svg>
<div data-first="1" data-slide-duration="0" data-id="5" data-slide-public-id="1" data-title="Asdrúbal Oliveros sobre las acciones en la Bolsa..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="1" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Asdrúbal Oliveros sobre las acciones en la Bolsa...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-rZianZrIz5Hh" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/asdrubal-oliveros-acciones-bolsa-de-valores-valor-empresas-publicas/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2018/08/Asdrubal-Oliveros.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item2" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/asdrubal-oliveros-acciones-bolsa-de-valores-valor-empresas-publicas/">Asdrúbal Oliveros sobre las acciones en la Bolsa...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN4" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item3" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 18, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="2" data-title="Héctor Orochena: El IGTF hace mucho más pesada..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="2" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Héctor Orochena: El IGTF hace mucho más pesada...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-OOczqjCdQ61l1" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP1" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP1-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW1 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/hector-orochena-igtf-pesada-carga-fiscal-venezolanos/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/02/DolaresBilletesDivisasEEUU.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO1" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item5" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/hector-orochena-igtf-pesada-carga-fiscal-venezolanos/">Héctor Orochena: El IGTF hace mucho más pesada...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN41" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item6" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 12, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="3" data-title="Conindustria: El 55% de las industrias del país..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="3" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Conindustria: El 55% de las industrias del país...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-zz3Omh230nkY2" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP2" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP2-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW2 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/conindustria-55-de-las-industrias-del-pais-se-financia-con-recursos-propios/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="400" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2021/05/LuigiPisella.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO2" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item8" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/conindustria-55-de-las-industrias-del-pais-se-financia-con-recursos-propios/">Conindustria: El 55% de las industrias del país...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN42" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item9" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 11, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="4" data-title="Economista Asdrúbal Oliveros: Las cosas no se han..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="4" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Economista Asdrúbal Oliveros: Las cosas no se han...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-PqcijLMG7FtV3" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP3" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP3-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW3 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/asdrubal-oliveros-cosas-no-se-han-arreglado-estamos-estancados-en-el-foso/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2018/08/Asdrubal-Oliveros.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO3" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item11" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/asdrubal-oliveros-cosas-no-se-han-arreglado-estamos-estancados-en-el-foso/">Economista Asdrúbal Oliveros: Las cosas no se han...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN43" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item12" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 11, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="5" data-title="Nicolás Maduro pidió a las cadenas de supermercados..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="5" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Nicolás Maduro pidió a las cadenas de supermercados...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-KC9pev6E98y64" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP4" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP4-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW4 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/04/maduro-supermercados-espacio-emprendedores-expongan-productos/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/01/AlimentosSupermercadoComida.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO4" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item14" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/04/maduro-supermercados-espacio-emprendedores-expongan-productos/">Nicolás Maduro pidió a las cadenas de supermercados...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN44" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item15" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">abril 28, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="6" data-title="Asdrúbal Oliveros: Se han reducido los descuentos en..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="6" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Asdrúbal Oliveros: Se han reducido los descuentos en...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-QSLERpEtwn035" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP5" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP5-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW5 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/04/asdrubal-oliveros-reducido-descuentos-venta-crudo-venezolano-ingresos-corto-plazo/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2018/08/Asdrubal-Oliveros.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO5" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item17" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/04/asdrubal-oliveros-reducido-descuentos-venta-crudo-venezolano-ingresos-corto-plazo/">Asdrúbal Oliveros: Se han reducido los descuentos en...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN45" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item18" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">abril 25, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="7" data-title="Asdrúbal Oliveros: Pdvsa se adaptó al esquema de..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="7" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Asdrúbal Oliveros: Pdvsa se adaptó al esquema de...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-J8E48AAGb8MS6" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP6" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP6-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW6 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/04/asdrubal-oliveros-pdvsa-adapto-sanciones-perjudico-socios-empresas-mixtas/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2020/03/pdvsa.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO6" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item20" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/04/asdrubal-oliveros-pdvsa-adapto-sanciones-perjudico-socios-empresas-mixtas/">Asdrúbal Oliveros: Pdvsa se adaptó al esquema de...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN46" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item21" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">abril 18, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="8" data-title="Asdrúbal Oliveros: Ingresos petroleros de Venezuela podrían pasar..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="8" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Asdrúbal Oliveros: Ingresos petroleros de Venezuela podrían pasar...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-bdt3xwVJ3vQ47" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP7" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP7-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW7 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/04/asdrubal-oliveros-ingresos-petroleros-venezuela-incrementar-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="338" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2015/09/refinery-514010_640.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO7" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item23" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/04/asdrubal-oliveros-ingresos-petroleros-venezuela-incrementar-2022/">Asdrúbal Oliveros: Ingresos petroleros de Venezuela podrían pasar...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN47" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item24" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">abril 8, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="9" data-title="Asdrúbal Oliveros: Para 85% de la población, el..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="9" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Asdrúbal Oliveros: Para 85% de la población, el...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-tglYd5HyiVsc8" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP8" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP8-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW8 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/04/asdrubal-oliveros-85-poblacion-3-igtf-mucho-dinero/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2018/08/Asdrubal-Oliveros.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO8" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item26" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/04/asdrubal-oliveros-85-poblacion-3-igtf-mucho-dinero/">Asdrúbal Oliveros: Para 85% de la población, el...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN48" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item27" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">abril 6, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="10" data-title="Asdrúbal Oliveros: El IGTF le mete freno a..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="10" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Asdrúbal Oliveros: El IGTF le mete freno a...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-ffs7ERntkq3y9" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP9" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP9-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW9 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/04/asdrubal-oliveros-igtf-freno-economia-estabiliza-foso/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/03/DolaresDivisas.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO9" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item29" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/04/asdrubal-oliveros-igtf-freno-economia-estabiliza-foso/">Asdrúbal Oliveros: El IGTF le mete freno a...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN49" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item30" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">abril 4, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="11" data-title="Economista Asdrúbal Oliveros: Aplicación del IGTF &quot;puede generar..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="11" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Economista Asdrúbal Oliveros: Aplicación del IGTF "puede generar...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-8ozBL9toXMB310" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP10" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP10-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW10 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/03/asdrubal-oliveros-aplicacion-igtf-frenazo-crecimiento-comercios/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2018/08/Asdrubal-Oliveros.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO10" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item32" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/03/asdrubal-oliveros-aplicacion-igtf-frenazo-crecimiento-comercios/">Economista Asdrúbal Oliveros: Aplicación del IGTF "puede generar...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN410" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item33" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">marzo 30, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="5" data-slide-public-id="12" data-title="Asoquim: 3 de cada 4 empresas tienen ociosas..." class="n2-ss-slide  n2-ss-slide-5 n2-ow"><div class="n2-ss-slide-background" data-public-id="12" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Asoquim: 3 de cada 4 empresas tienen ociosas...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-RFtqvBrRcCE811" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP11" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP11-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW11 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/03/asoquim-empresas-ociosas-mas-60-capacidad-produccion-venezuela/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="642" height="428" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2017/04/Asoquim.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO11" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item35" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/03/asoquim-empresas-ociosas-mas-60-capacidad-produccion-venezuela/">Asoquim: 3 de cada 4 empresas tienen ociosas...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN411" data-pm="normal" data-sstype="layer"><div id="n2-ss-4item36" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">marzo 30, 2022</div></div></div></div></div></div></div> </div>
</div>
</div>
</div>
<div class="n2-ss-slider-controls n2-ss-slider-controls-absolute-left-center"><div style="--widget-offset:40px;" class="n2-ss-widget n2-ss-widget-display-hover n2-style-897532a43b9d07d92b39b03e6ab1213f-heading nextend-arrow n2-ow-all nextend-arrow-previous  nextend-arrow-animated-fade" data-hide-mobilelandscape="1" data-hide-mobileportrait="1" id="n2-ss-4-arrow-previous" role="button" aria-label="previous arrow" tabindex="0"><img width="32" height="32" class="skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxwYXRoIGQ9Ik0yMS41OCAyMy41OGwtNy45NjItNy41ODMgNy44Ni03LjQ4NWMuMzItLjI2Mi41MjItLjY1LjUyMi0xLjA4M0MyMiA2LjY0IDIxLjMyOCA2IDIwLjUgNmMtLjQwMyAwLS43NjguMTUtMS4wMzguMzk4bC0uMDA0LS4wMDQtOSA4LjU3di4wMDJjLS4yODIuMjYtLjQ1OC42MjQtLjQ1OCAxLjAyOFYxNmMwIC40MDQuMTc2Ljc3LjQ2IDEuMDNoLS4wMDJsOSA4LjU3Yy4yNy4yNDcuNjM4LjQgMS4wNDIuNC44MyAwIDEuNS0uNjQgMS41LTEuNDMgMC0uMzg0LS4xNi0uNzMzLS40Mi0uOTl6IgogICAgICAgICAgZmlsbD0iIzAwMDAwMCIgb3BhY2l0eT0iMSIgZmlsbC1ydWxlPSJldmVub2RkIi8+Cjwvc3ZnPg==" alt="previous arrow"></div></div><div class="n2-ss-slider-controls n2-ss-slider-controls-absolute-right-center"><div style="--widget-offset:40px;" class="n2-ss-widget n2-ss-widget-display-hover n2-style-897532a43b9d07d92b39b03e6ab1213f-heading nextend-arrow n2-ow-all nextend-arrow-next  nextend-arrow-animated-fade" data-hide-mobilelandscape="1" data-hide-mobileportrait="1" id="n2-ss-4-arrow-next" role="button" aria-label="next arrow" tabindex="0"><img width="32" height="32" class="skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxwYXRoIGQ9Ik0yMiAxNS45OTd2LS4wMDNjMC0uNDA0LS4xNzYtLjc2OC0uNDYtMS4wMjhoLjAwMmwtOS04LjU3Mi0uMDA0LjAwNEMxMi4yNjggNi4xNSAxMS45MDIgNiAxMS41IDZjLS44MyAwLTEuNS42NC0xLjUgMS40MyAwIC40MzIuMjAzLjgyLjUyMyAxLjA4Mmw3Ljg2IDcuNDg1LTcuOTYzIDcuNTgzYy0uMjYuMjU3LS40Mi42MDYtLjQyLjk5IDAgLjc5LjY3IDEuNDMgMS41IDEuNDMuNDA0IDAgLjc3LS4xNTMgMS4wNC0uNGw5LjAwMi04LjU3di0uMDAyYy4yODItLjI2LjQ1OC0uNjI0LjQ1OC0xLjAyOHYtLjAwM3oiCiAgICAgICAgICBmaWxsPSIjMDAwMDAwIiBvcGFjaXR5PSIxIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz4KPC9zdmc+" alt="next arrow"></div></div></div><div class="n2-ss-slider-controls n2-ss-slider-controls-below"><div class="n2-ss-widget n2-ss-control-bullet n2-ow-all n2-ss-control-bullet-horizontal"><div class=" nextend-bullet-bar n2-bar-justify-content-center"><div class="n2-bullet n2-style-37e35e3533e6acda4fb3d4e7794e4408-dot " style="visibility:hidden;"></div></div></div></div></div></div><ss3-loader></ss3-loader></div></div><div class="n2_clear"></div></div></div></div><div id="div_block-27-207765" class="ct-div-block top-bar-social-networks"><div id="_social_icons-29-207765" class="oxy-social-icons"><a href='https://facebook.com' target='_blank' class='oxy-social-icons-facebook'><svg><use xlink:href='#oxy-social-icons-icon-facebook-blank'></use></svg></a><a href='https://instagram.com/finanzasdigital' target='_blank' class='oxy-social-icons-instagram'><svg><use xlink:href='#oxy-social-icons-icon-instagram-blank'></use></svg></a><a href='https://twitter.com/finanzasdigital' target='_blank' class='oxy-social-icons-twitter'><svg><use xlink:href='#oxy-social-icons-icon-twitter-blank'></use></svg></a><a href='https://www.finanzasdigital.com/feed/' target='_blank' class='oxy-social-icons-rss'><svg><use xlink:href='#oxy-social-icons-icon-rss-blank'></use></svg></a></div><a id="text_block-51-207765" class="ct-link-text" href="https://finanzasdigital.com/boletin/">Suscríbase a nuestro boletín</a></div></div><div id="div_block-16-207765" class="ct-div-block middle-bar"><div id="div_block-21-207765" class="ct-div-block logo"><a id="link-23-207765" class="ct-link" href="https://finanzasdigital.com"><img id="image-24-207765" alt="logo de finanzasdigital" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="ct-image" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/03/logo-de-finanzasdigital.jpg" /><noscript><img id="image-24-207765" alt="logo de finanzasdigital" src="https://finanzasdigital.com/wp-content/uploads/2022/03/logo-de-finanzasdigital.jpg" class="ct-image"/></noscript></a></div><div id="code_block-61-207765" class="ct-code-block publicidad-header"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5828549852848738" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5828549852848738" data-ad-slot="5949718723"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="div_block-17-207765" class="ct-div-block main-menu">
<div id="-pro-menu-18-207765" class="oxy-pro-menu fd-pro-menu "><div class="oxy-pro-menu-mobile-open-icon  oxy-pro-menu-off-canvas-trigger oxy-pro-menu-off-canvas-left" data-off-canvas-alignment="left"><svg id="-pro-menu-18-207765-open-icon"><use xlink:href="#Lineariconsicon-menu"></use></svg></div>
<div class="oxy-pro-menu-container  oxy-pro-menu-dropdown-links-visible-on-mobile oxy-pro-menu-dropdown-links-toggle oxy-pro-menu-show-dropdown" data-aos-duration="400" data-oxy-pro-menu-dropdown-animation="flip-up" data-oxy-pro-menu-dropdown-animation-duration="0.3" data-entire-parent-toggles-dropdown="true" data-oxy-pro-menu-off-canvas-animation="fade-right" data-oxy-pro-menu-dropdown-animation-duration="0.4" data-oxy-pro-menu-dropdown-links-on-mobile="toggle">
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="oxy-pro-menu-list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20610"><a href="https://finanzasdigital.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20623"><a href="https://finanzasdigital.com/category/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20936"><a href="https://finanzasdigital.com/category/noticias/energia-noticias/">Energía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20624"><a href="https://finanzasdigital.com/category/noticias/finanzas/">Finanzas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20625"><a href="https://finanzasdigital.com/category/noticias/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20626"><a href="https://finanzasdigital.com/category/noticias/noticias-tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20925"><a href="https://finanzasdigital.com/category/noticias/ciudad/">Tiempo Real</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57048"><a href="https://finanzasdigital.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199842"><a href="https://finanzasdigital.com/category/prensa/">Prensa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105872"><a href="https://finanzasdigital.com/category/inflacion-latinoamerica/">Inflación LatAm</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20615"><a href="https://finanzasdigital.com/category/gacetas/">Gacetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20629"><a href="https://finanzasdigital.com/category/leyes-y-normas/">Leyes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100729"><a href="https://finanzasdigital.com/category/rf/">Renta Fija</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109239"><a href="https://finanzasdigital.com/category/rf/decisionessnv/">Decisiones Sunaval</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://finanzasdigital.com/category/rf/calificacion/">Dictámenes de Calificación de Riesgo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162579"><a href="https://finanzasdigital.com/category/rf/prospectos/">Prospectos de Emisiones</a></li>
</ul>
</li>
</ul></div>
<div class="oxy-pro-menu-mobile-close-icon"><svg id="svg--pro-menu-18-207765"><use xlink:href="#FontAwesomeicon-close"></use></svg>close</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			jQuery('#-pro-menu-18-207765 .oxy-pro-menu-show-dropdown .menu-item-has-children > a', 'body').each(function(){
                jQuery(this).append('<div class="oxy-pro-menu-dropdown-icon-click-area"><svg class="oxy-pro-menu-dropdown-icon"><use xlink:href="#FontAwesomeicon-caret-down"></use></svg></div>');
            });
            jQuery('#-pro-menu-18-207765 .oxy-pro-menu-show-dropdown .menu-item:not(.menu-item-has-children) > a', 'body').each(function(){
                jQuery(this).append('<div class="oxy-pro-menu-dropdown-icon-click-area"></div>');
            });			</script><div id="fancy_icon-68-207765" class="ct-fancy-icon fd-mobile-menu-icon"><svg id="svg-fancy_icon-68-207765"><use xlink:href="#FontAwesomeicon-bars"></use></svg></div><div id="code_block-106-207765" class="ct-code-block fd-search-form"><form id="fd-search-form" action="https://finanzasdigital.com/" action="get">
<input type="text" id="fd-search-input" name="s" placeholder="Buscar...">
</form></div><div id="code_block-107-207765" class="ct-code-block search-icon"><i class="fas fa-search"></i></div></div></div><div id="new_columns-40-207780" class="ct-new-columns"><div id="div_block-41-207780" class="ct-div-block"><div id="code_block-37-207780" class="ct-code-block"><a href="https://glscope.com/saif" alt="Sistema Automatizado de Información Financiera (SAIF)" target="_blank">
<img style="width:100%; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2015/05/BannerSAIF.gif"><noscript><img style="width:100%; height: auto;" src="https://finanzasdigital.com/wp-content/uploads/2015/05/BannerSAIF.gif"></noscript>
</a>
</div><h1 id="headline-16-207780" class="ct-headline"><span id="span-17-207780" class="ct-span">Presidente de ALAV: Sería muy positivo para todos que tanto Colombia como EE.UU. se sumen nuevamente a la oferta de destinos desde y hacia Venezuela</span></h1><div id="text_block-18-207780" class="ct-text-block"><span id="span-19-207780" class="ct-span">mayo 21, 2022</span></div><div id="code_block-36-207780" class="ct-code-block post-featured-image"><a class="fd-featured-image" href="https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros.jpg">
<img width="600" height="350" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20350'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Aviones - Maiquetía - Aeropuerto - Pasajeros - Aviones" data-lazy-srcset="https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros.jpg 600w, https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros-300x175.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros.jpg" /><noscript><img width="600" height="350" src="https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros.jpg" class="attachment-full size-full wp-post-image" alt="Aviones - Maiquetía - Aeropuerto - Pasajeros - Aviones" srcset="https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros.jpg 600w, https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros-300x175.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
<div class="fd-alt-overlay">Crédito: Archivo</div>
</div><div id="text_block-21-207780" class="ct-text-block main-content-single"><span id="span-22-207780" class="ct-span oxy-stock-content-styles"><div class='heateorSssClear'></div><div style="float:right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://finanzasdigital.com/2022/05/presidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=finanzasdigital&text=Presidente%20de%20ALAV%3A%20Ser%C3%ADa%20muy%20positivo%20para%20todos%20que%20tanto%20Colombia%20como%20EE.UU.%20se%20sumen%20nuevamente%20a%20la%20oferta%20de%20destinos%20desde%20y%20hacia%20Venezuela&url=https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F&title=Presidente%20de%20ALAV%3A%20Ser%C3%ADa%20muy%20positivo%20para%20todos%20que%20tanto%20Colombia%20como%20EE.UU.%20se%20sumen%20nuevamente%20a%20la%20oferta%20de%20destinos%20desde%20y%20hacia%20Venezuela" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Presidente%20de%20ALAV%3A%20Ser%C3%ADa%20muy%20positivo%20para%20todos%20que%20tanto%20Colombia%20como%20EE.UU.%20se%20sumen%20nuevamente%20a%20la%20oferta%20de%20destinos%20desde%20y%20hacia%20Venezuela' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Presidente%20de%20ALAV%3A%20Ser%C3%ADa%20muy%20positivo%20para%20todos%20que%20tanto%20Colombia%20como%20EE.UU.%20se%20sumen%20nuevamente%20a%20la%20oferta%20de%20destinos%20desde%20y%20hacia%20Venezuela https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/finanzasdigital" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>Humberto Figuera, presidente Ejecutivo de la Asociación de Líneas Aéreas de Venezuela (ALAV), señaló que <strong>hay interés de las líneas aéreas en volver a operar en Venezuela</strong>, sabiendo que el mercado se ha ido abriendo paulatinamente, y es momento de retomar con más fuerza las actividades aerocomerciales. </p>
<p>Asimismo, indicó que la autoridad aeronáutica venezolana <strong>ha dado los pasos necesarios para permitir la tan necesaria apertura de las rutas, tanto nacionales como hacia el exterior</strong>.</p>
<p>Sostuvo que la demanda de viajes y el turismo ha crecido en todo el mundo nuevamente y Venezuela no es la excepción:<strong> "la gente siempre quiere viajar, y la oferta de vuelos debe estar lista para satisfacer esos deseos"</strong>.</p>
<p>Cabe resaltar que la demanda de pasajeros está presente, puesto que por el lado nacional, <strong>se observa un repunte del turismo doméstico</strong>, el primero en reactivarse en cualquier parte del mundo, luego de dos años de pandemia. </p>
<p><strong>"Es una gran noticia que todos los aeropuertos locales están operando nuevamente"</strong>, dijo al tiempo que explicó que en el caso de las rutas internacionales, se sabe que hay una demanda permanente de venezolanos que migraron y desean visitar a sus familiares en Venezuela.</p>
<p>Además, hay extranjeros asentados en Venezuela que <strong>"ya estaban acostumbrados a viajar cada cierto tiempo a sus países de origen a reencontrarse con sus familias también"</strong>.</p>
<p>"Deseamos que haya más impulso al turismo receptivo, como se dio en la isla de Margarita recientemente, con la llegada de turistas rusos, por ejemplo. <strong>Es importante que la promoción de Venezuela como destino turístico tenga un nuevo aire</strong>, para beneficio de toda la cadena de valor del sector", enfatizó.</p>
<p>Figuera precisó en una entrevista a <em><a href="https://alavve.wordpress.com/2022/05/20/alav-apuesta-a-la-reactivacion-total-del-transporte-aereo/">ALAV</a></em> que sería "muy positivo" para todos, viajeros y aerolíneas, que tanto Colombia como Estados Unidos <strong>se sumen nuevamente a la oferta de destinos desde y hacia Venezuela</strong>.</p>
<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:40px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://finanzasdigital.com/2022/05/presidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=finanzasdigital&text=Presidente%20de%20ALAV%3A%20Ser%C3%ADa%20muy%20positivo%20para%20todos%20que%20tanto%20Colombia%20como%20EE.UU.%20se%20sumen%20nuevamente%20a%20la%20oferta%20de%20destinos%20desde%20y%20hacia%20Venezuela&url=https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:36px;height:36px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:36px;height:36px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F&title=Presidente%20de%20ALAV%3A%20Ser%C3%ADa%20muy%20positivo%20para%20todos%20que%20tanto%20Colombia%20como%20EE.UU.%20se%20sumen%20nuevamente%20a%20la%20oferta%20de%20destinos%20desde%20y%20hacia%20Venezuela" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:36px;height:36px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Presidente%20de%20ALAV%3A%20Ser%C3%ADa%20muy%20positivo%20para%20todos%20que%20tanto%20Colombia%20como%20EE.UU.%20se%20sumen%20nuevamente%20a%20la%20oferta%20de%20destinos%20desde%20y%20hacia%20Venezuela https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:36px;height:36px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Presidente%20de%20ALAV%3A%20Ser%C3%ADa%20muy%20positivo%20para%20todos%20que%20tanto%20Colombia%20como%20EE.UU.%20se%20sumen%20nuevamente%20a%20la%20oferta%20de%20destinos%20desde%20y%20hacia%20Venezuela' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Ffinanzasdigital.com%2F2022%2F05%2Fpresidente-de-alav-seria-positivo-colombia-eeuu-sumen-destinos-venezuela%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:36px;height:36px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/finanzasdigital" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:36px;height:36px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a></div><div class="heateorSssClear"></div></div></span></div><div id="code_block-23-207780" class="ct-code-block">Aviones - Maiquetía - Aeropuerto - Pasajeros - Aviones
</div><div id="code_block-39-207780" class="ct-code-block"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5828549852848738" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:620px;height:80px" data-ad-client="ca-pub-5828549852848738" data-ad-slot="1714481601"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h4 id="headline-35-207780" class="ct-headline title-related-posts">Artículos Relacionados</h4><div id="shortcode-34-207780" class="ct-shortcode posts-related-container"><div class="n2-section-smartslider fitvidsignore  n2_clear" data-ssid="5"><div id="n2-ss-5-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-5" data-creator="Smart Slider 3" data-responsive="fullwidth" class="n2-ss-slider n2-ow n2-has-hover n2notransition   n2-ss-slider-carousel-animation-horizontal"><div class="n2-ss-slider-wrapper-outside" style="grid-template-rows:1fr auto"><div class="n2-ss-slider-wrapper-inside"> <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow">
<div class="n2-ss-slider-2 n2-ow" style="">
<div class="n2-ss-slider-3 n2-ow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 200" data-related-device="desktopPortrait" class="n2-ow n2-ss-preserve-size n2-ss-preserve-size--slider n2-ss-slide-limiter" style="max-width:800px"></svg> <div class="n2-ss-slider-pane n2-ow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 260 200" class="n2-ow n2-ss-preserve-size n2-ss-slide-limiter"></svg>
<div data-first="1" data-slide-duration="0" data-id="6" data-slide-public-id="1" data-title="Rafael Quiroz: Este es el momento de dar..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="1" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Rafael Quiroz: Este es el momento de dar...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-qEqoLCmJfjLP" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/rafael-quiroz-momento-de-dar-un-giro-en-la-industria-petrolera-venezuela/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2015/10/Barril.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item2" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/rafael-quiroz-momento-de-dar-un-giro-en-la-industria-petrolera-venezuela/">Rafael Quiroz: Este es el momento de dar...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN4" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item3" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 21, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="2" data-title="Rafael Gallegos: Para recuperar la refinería El Palito..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="2" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Rafael Gallegos: Para recuperar la refinería El Palito...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-lbHJO5n8ZZeZ1" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP1" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP1-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW1 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/rafael-gallegos-recuperar-refineria-el-palito-invertir-us1000-millones/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2021/11/DolaresDivisas.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO1" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item5" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/rafael-gallegos-recuperar-refineria-el-palito-invertir-us1000-millones/">Rafael Gallegos: Para recuperar la refinería El Palito...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN41" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item6" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 20, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="3" data-title="Secretario de la ANM: Con un buen plan..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="3" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Secretario de la ANM: Con un buen plan...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-Kj7fPq9Ec6Eb2" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP2" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP2-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW2 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/secretario-anm-plan-vacunacion-evitar-8-enfermedades-venezuela/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="1080" height="608" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2021/05/VacunacionVenezuelaCovid-19.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO2" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item8" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/secretario-anm-plan-vacunacion-evitar-8-enfermedades-venezuela/">Secretario de la ANM: Con un buen plan...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN42" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item9" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 19, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="4" data-title="Llegaron a Venezuela 2.500.000 dosis de vacunas antigripales..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="4" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Llegaron a Venezuela 2.500.000 dosis de vacunas antigripales...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-RYXimfTIqfcY3" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP3" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP3-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW3 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/llegaron-a-venezuela-dosis-vacunas-antigripales-procedentes-de-rusia/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/05/VacunasAntigripalesRusiaVenezuela.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO3" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item11" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/llegaron-a-venezuela-dosis-vacunas-antigripales-procedentes-de-rusia/">Llegaron a Venezuela 2.500.000 dosis de vacunas antigripales...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN43" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item12" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 19, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="5" data-title="Humberto Figuera: Aerolínea Iberia podría reiniciar operaciones hacia..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="5" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Humberto Figuera: Aerolínea Iberia podría reiniciar operaciones hacia...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-MOQnJspYY5X64" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP4" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP4-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW4 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/humberto-figuera-iberia-podria-reiniciar-operaciones-venezuela-septiembre/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO4" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item14" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/humberto-figuera-iberia-podria-reiniciar-operaciones-venezuela-septiembre/">Humberto Figuera: Aerolínea Iberia podría reiniciar operaciones hacia...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN44" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item15" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 18, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="6" data-title="Maduro designó a nuevos ministros para el Trabajo,..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="6" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Maduro designó a nuevos ministros para el Trabajo,...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-ZfeMj65rfNVu5" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP5" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP5-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW5 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/maduro-designo-nuevos-ministros-trabajo-transporte-exteriores-e-industrias/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2018/09/Nicolas-Maduro.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO5" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item17" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/maduro-designo-nuevos-ministros-trabajo-transporte-exteriores-e-industrias/">Maduro designó a nuevos ministros para el Trabajo,...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN45" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item18" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 16, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="7" data-title="Abogado Rodolfo Ruiz: Hay muchas empresas haciendo lobby..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="7" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Abogado Rodolfo Ruiz: Hay muchas empresas haciendo lobby...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-Mjpx8UUYMByi6" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP6" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP6-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW6 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/rodolfo-ruiz-empresas-lobby-eeuu-reanudarse-operaciones-aereas-venezuela/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/01/AeropuertoMaiquetiaAvionesPasajeros.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO6" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item20" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/rodolfo-ruiz-empresas-lobby-eeuu-reanudarse-operaciones-aereas-venezuela/">Abogado Rodolfo Ruiz: Hay muchas empresas haciendo lobby...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN46" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item21" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 16, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="8" data-title="Así fue el balance de la Covid-19 del..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="8" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Así fue el balance de la Covid-19 del...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-MGPQf104AK497" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP7" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP7-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW7 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/balance-de-la-covid-19-del-9may-al-15may22/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="718" height="483" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2021/05/CiudadanosTapabocasVenezuela.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO7" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item23" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/balance-de-la-covid-19-del-9may-al-15may22/">Así fue el balance de la Covid-19 del...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN47" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item24" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 16, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="9" data-title="Flor Pujol: Es recomendable seguir utilizando las mascarillas..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="9" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Flor Pujol: Es recomendable seguir utilizando las mascarillas...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-2eBNdFb1ifnT8" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP8" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP8-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW8 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/flor-pujol-seguir-utilizando-mascarillas-dentro-de-los-aviones/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/02/CovidMascarasBioseguridad.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO8" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item26" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/flor-pujol-seguir-utilizando-mascarillas-dentro-de-los-aviones/">Flor Pujol: Es recomendable seguir utilizando las mascarillas...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN48" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item27" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 12, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="10" data-title="Fausto Romeo: En Venezuela hay un déficit de..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="10" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Fausto Romeo: En Venezuela hay un déficit de...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-J0v3NqxlXCCt9" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP9" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP9-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW9 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/fausto-romeo-venezuela-deficit-docentes-sistema-educativo-maltratado/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="400" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2021/05/SalonesEstudiantesColegios.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO9" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item29" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/fausto-romeo-venezuela-deficit-docentes-sistema-educativo-maltratado/">Fausto Romeo: En Venezuela hay un déficit de...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN49" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item30" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 11, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="11" data-title="Directora de Cáritas: 22% de los niños que..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="11" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Directora de Cáritas: 22% de los niños que...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-KUI7pIUaWy8q10" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP10" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP10-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW10 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/caritas-ninos-viven-zonas-populares-pais-esta-en-riesgo-desnutricion-aguda/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="928" height="623" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2021/06/DesnutricionInfantil.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO10" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item32" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/caritas-ninos-viven-zonas-populares-pais-esta-en-riesgo-desnutricion-aguda/">Directora de Cáritas: 22% de los niños que...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN410" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item33" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 10, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="12" data-title="Así fue el balance de la Covid-19 del..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="12" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Así fue el balance de la Covid-19 del...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-VZgRhbXDKymS11" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP11" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP11-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW11 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/05/balance-de-la-covid-19-del-2may-al-8may22/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="600" height="350" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2021/05/CiudadanosCaminandoCallesCaracas.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO11" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item35" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/05/balance-de-la-covid-19-del-2may-al-8may22/">Así fue el balance de la Covid-19 del...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN411" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item36" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">mayo 9, 2022</div></div></div></div></div></div></div> </div>
</div>
</div>
</div>
<div class="n2-ss-slider-controls n2-ss-slider-controls-absolute-left-center"><div style="--widget-offset:40px;" class="n2-ss-widget n2-ss-widget-display-hover n2-style-897532a43b9d07d92b39b03e6ab1213f-heading nextend-arrow n2-ow-all nextend-arrow-previous  nextend-arrow-animated-fade" data-hide-mobilelandscape="1" data-hide-mobileportrait="1" id="n2-ss-5-arrow-previous" role="button" aria-label="previous arrow" tabindex="0"><img width="32" height="32" class="skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxwYXRoIGQ9Ik0yMS41OCAyMy41OGwtNy45NjItNy41ODMgNy44Ni03LjQ4NWMuMzItLjI2Mi41MjItLjY1LjUyMi0xLjA4M0MyMiA2LjY0IDIxLjMyOCA2IDIwLjUgNmMtLjQwMyAwLS43NjguMTUtMS4wMzguMzk4bC0uMDA0LS4wMDQtOSA4LjU3di4wMDJjLS4yODIuMjYtLjQ1OC42MjQtLjQ1OCAxLjAyOFYxNmMwIC40MDQuMTc2Ljc3LjQ2IDEuMDNoLS4wMDJsOSA4LjU3Yy4yNy4yNDcuNjM4LjQgMS4wNDIuNC44MyAwIDEuNS0uNjQgMS41LTEuNDMgMC0uMzg0LS4xNi0uNzMzLS40Mi0uOTl6IgogICAgICAgICAgZmlsbD0iIzAwMDAwMCIgb3BhY2l0eT0iMSIgZmlsbC1ydWxlPSJldmVub2RkIi8+Cjwvc3ZnPg==" alt="previous arrow"></div></div><div class="n2-ss-slider-controls n2-ss-slider-controls-absolute-right-center"><div style="--widget-offset:40px;" class="n2-ss-widget n2-ss-widget-display-hover n2-style-897532a43b9d07d92b39b03e6ab1213f-heading nextend-arrow n2-ow-all nextend-arrow-next  nextend-arrow-animated-fade" data-hide-mobilelandscape="1" data-hide-mobileportrait="1" id="n2-ss-5-arrow-next" role="button" aria-label="next arrow" tabindex="0"><img width="32" height="32" class="skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxwYXRoIGQ9Ik0yMiAxNS45OTd2LS4wMDNjMC0uNDA0LS4xNzYtLjc2OC0uNDYtMS4wMjhoLjAwMmwtOS04LjU3Mi0uMDA0LjAwNEMxMi4yNjggNi4xNSAxMS45MDIgNiAxMS41IDZjLS44MyAwLTEuNS42NC0xLjUgMS40MyAwIC40MzIuMjAzLjgyLjUyMyAxLjA4Mmw3Ljg2IDcuNDg1LTcuOTYzIDcuNTgzYy0uMjYuMjU3LS40Mi42MDYtLjQyLjk5IDAgLjc5LjY3IDEuNDMgMS41IDEuNDMuNDA0IDAgLjc3LS4xNTMgMS4wNC0uNGw5LjAwMi04LjU3di0uMDAyYy4yODItLjI2LjQ1OC0uNjI0LjQ1OC0xLjAyOHYtLjAwM3oiCiAgICAgICAgICBmaWxsPSIjMDAwMDAwIiBvcGFjaXR5PSIxIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz4KPC9zdmc+" alt="next arrow"></div></div></div><div class="n2-ss-slider-controls n2-ss-slider-controls-below"><div class="n2-ss-widget n2-ss-control-bullet n2-ow-all n2-ss-control-bullet-horizontal"><div class=" nextend-bullet-bar n2-bar-justify-content-center"><div class="n2-bullet n2-style-37e35e3533e6acda4fb3d4e7794e4408-dot " style="visibility:hidden;"></div></div></div></div></div></div><ss3-loader></ss3-loader></div></div><div class="n2_clear"></div></div></div><div id="div_block-56-207780" class="ct-div-block"><div id="new_columns-24-207780" class="ct-new-columns previous-next-post"><div id="div_block-25-207780" class="ct-div-block"><div id="text_block-28-207780" class="ct-text-block next-prev-title">artículo previo</div><div id="code_block-27-207780" class="ct-code-block prev-next-link"><a href="https://finanzasdigital.com/2022/05/rafael-quiroz-momento-de-dar-un-giro-en-la-industria-petrolera-venezuela/" rel="prev">Rafael Quiroz: Este es el momento de dar un giro en la industria petrolera venezolana porque hay un ambiente de precios elevados del crudo</a></div></div><div id="div_block-26-207780" class="ct-div-block"><div id="code_block-33-207780" class="ct-code-block prev-next-link"></div></div></div></div></div><div id="div_block-42-207780" class="ct-div-block"><div id="div_block-18-193498" class="ct-div-block content-home-sidebar"><div id="code_block-35-209683" class="ct-code-block fd-publicidad-superior fd-publicidad-glratings"><a href="https://www.glratings.com/" alt="Global Ratings, Sociedad Calificadora de Riesgo" target="_blank">
<img style="width:100%; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2020/03/BannerGlobalRatings.gif"><noscript><img style="width:100%; height: auto;" src="https://finanzasdigital.com/wp-content/uploads/2020/03/BannerGlobalRatings.gif"></noscript>
</a></div><div id="code_block-16-207779" class="ct-code-block fd-bloques-publicidad"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5828549852848738" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5828549852848738" data-ad-slot="8748074324"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="code_block-29-207779" class="ct-code-block"> <style>
				
					#tab_container_193527 {
	overflow:hidden;
	display:block;
	width:100%;
	border:0px solid #ddd;
	margin-bottom:30px;
	}

#tab_container_193527 .tab-content{
	padding:20px;
	border: 1px solid #e6e6e6 !important;
	margin-top: 0px;
	background-color:#ffffff !important;
	color: #000000 !important;
	font-size:16px !important;
	font-family: Open Sans !important;
	
		border: 1px solid #e6e6e6 !important;
	}
#tab_container_193527 .wpsm_nav-tabs {
    border-bottom: 0px solid #ddd;
}
#tab_container_193527 .wpsm_nav-tabs > li.active > a, #tab_container_193527 .wpsm_nav-tabs > li.active > a:hover, #tab_container_193527 .wpsm_nav-tabs > li.active > a:focus {
	color: #000000 !important;
	cursor: default;
	background-color: #ffffff !important;
	border: 1px solid #e6e6e6 !important;
}

#tab_container_193527 .wpsm_nav-tabs > li > a {
    margin-right: 0px !important; 
    line-height: 1.42857143 !important;
    border: 1px solid #d5d5d5 !important;
    border-radius: 0px 0px 0 0 !important; 
	background-color: #e8e8e8 !important;
	color: #000000 !important;
	padding: 15px 18px 15px 18px !important;
	text-decoration: none !important;
	font-size: 14px !important;
	text-align:center !important;
	font-family: Open Sans !important;
}
#tab_container_193527 .wpsm_nav-tabs > li > a:focus {
outline: 0px !important;
}

#tab_container_193527 .wpsm_nav-tabs > li > a:before {
	display:none !important;
}
#tab_container_193527 .wpsm_nav-tabs > li > a:after {
	display:none !important ;
}
#tab_container_193527 .wpsm_nav-tabs > li{
padding:0px !important ;
margin:0px;
}

#tab_container_193527 .wpsm_nav-tabs > li > a:hover , #tab_container_193527 .wpsm_nav-tabs > li > a:focus {
    color: #000000 !important;
    background-color: #e8e8e8 !important;
	border: 1px solid #d5d5d5 !important;
	
}
#tab_container_193527 .wpsm_nav-tabs > li > a .fa{

margin-right:5px !important;

margin-left:5px !important;


}

		#tab_container_193527 .wpsm_nav-tabs a{
			background-image: none;
			background-position: 0 0;
			background-repeat: repeat-x;
		}
			


#tab_container_193527 .wpsm_nav-tabs > li {
    float: left;
    margin-bottom: -1px !important;
	margin-right:0px !important; 
}


#tab_container_193527 .tab-content{
overflow:hidden !important;
}


@media (min-width: 769px) {

	#tab_container_193527 .wpsm_nav-tabs > li{
		float:left !important ;
				margin-right:-1px !important;
					}
	#tab_container_193527 .wpsm_nav-tabs{
		float:none !important;
		margin:0px !important;
	}

	#tab_container_193527 .wpsm_nav-tabs > li {
				
	}
	#tab_container_193527 .wpsm_nav{
			}

}



@media (max-width: 768px) {
	#tab_container_193527 .wpsm_nav-tabs > li {
				
	}
	#tab_container_193527 .wpsm_nav{
			}
}


	.wpsm_nav-tabs li:before{
		display:none !important;
	}

	@media (max-width: 768px) {
				
				.wpsm_nav-tabs{
			margin-left:0px !important;
			margin-right:0px !important; 
			
		}
				#tab_container_193527 .wpsm_nav-tabs > li{
			float:none !important;
		}
			
	}#tab_container_193527 .wpsm_nav-tabs &gt; li &gt; a {
font-family: &#039;Roboto&#039;!important;
border:0px!important;
text-transform:uppercase;
}

#tab_container_193527 .wpsm_nav-tabs &gt; li.active &gt; a, 
#tab_container_193527 .wpsm_nav-tabs &gt; li.active &gt; a:hover, 
#tab_container_193527 .wpsm_nav-tabs &gt; li.active &gt; a:focus{
background-color:#353664!important;
color:#ffffff!important;
text-transform:uppercase;
font-weight:600;
border:0px!important;

}

#tab_container_193527 .wpsm_nav-tabs a {
background-image:none!important;
}

#tab_container_193527 .wpsm_nav-tabs {
border-bottom:2px solid #353664;
}

#tab_container_193527 .wpsm_nav-tabs &gt; li {
margin-bottom:0px !important;
border-bottom:0px !important;
}

#author_avatars-2, #penci_latest_news_widget-2 {
margin-top: 20px;
}

#tab_container_193527 .tab-content{
padding: 2px;
font-family: &#039;Roboto&#039;!important;

}				</style>
<div id="tab_container_193527">
<ul class="wpsm_nav wpsm_nav-tabs" role="tablist" id="myTab_193527">
<li role="presentation" class="active">
<a href="#tabs_desc_193527_1" aria-controls="tabs_desc_193527_1" role="tab" data-toggle="tab">
<span>Opinión</span>
</a>
</li>
<li role="presentation">
<a href="#tabs_desc_193527_2" aria-controls="tabs_desc_193527_2" role="tab" data-toggle="tab">
<span>Prensa</span>
</a>
</li>
</ul>

<div class="tab-content" id="tab-content_193527">
<div role="tabpanel" class="tab-pane  in active " id="tabs_desc_193527_1">
<div class="fd-lista-opinion-container">
<div class="fd-lista-colaboradores-item">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset='https://finanzasdigital.com/wp-content/uploads/2020/08/Luis-Gerardo-Garcia-Portrait-1.jpg 2x' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2020/08/Luis-Gerardo-Garcia-Portrait-1.jpg" /><noscript><img alt='' src='https://finanzasdigital.com/wp-content/uploads/2020/08/Luis-Gerardo-Garcia-Portrait-1.jpg' srcset='https://finanzasdigital.com/wp-content/uploads/2020/08/Luis-Gerardo-Garcia-Portrait-1.jpg 2x' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' /></noscript> <div class="fd-lista-name-and-article">
<a href="https://finanzasdigital.com/author/lggarcia/" class="fd-articulista-nombre"><strong>Luis Gerardo García</strong></a>
<a class="fd-lista-opinion-article" href="https://finanzasdigital.com/2022/05/apuntes-de-una-cuarentena-cereales-manana/" title="Apuntes de una Cuarentena: Cereales/Mañana">Apuntes de una Cuarentena: Cereales/Mañana</a>
</div>
</div>
<div class="fd-lista-colaboradores-item">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset='https://finanzasdigital.com/wp-content/uploads/2015/01/VictorAlvarez-e1440624055413.jpg 2x' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2015/01/VictorAlvarez-e1440624055413.jpg" /><noscript><img alt='' src='https://finanzasdigital.com/wp-content/uploads/2015/01/VictorAlvarez-e1440624055413.jpg' srcset='https://finanzasdigital.com/wp-content/uploads/2015/01/VictorAlvarez-e1440624055413.jpg 2x' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' /></noscript> <div class="fd-lista-name-and-article">
<a href="https://finanzasdigital.com/author/valvarezfd/" class="fd-articulista-nombre"><strong>Victor Alvarez R.</strong></a>
<a class="fd-lista-opinion-article" href="https://finanzasdigital.com/2022/05/sanciones-castigan-a-inocentes-por-faltas-que-no-cometieron/" title="Sanciones castigan a inocentes por faltas que no cometieron">Sanciones castigan a inocentes por faltas ...</a>
</div>
</div>
<div class="fd-lista-colaboradores-item">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset='https://finanzasdigital.com/wp-content/uploads/2015/04/Noel-Alvarez.jpg 2x' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2015/04/Noel-Alvarez.jpg" /><noscript><img alt='' src='https://finanzasdigital.com/wp-content/uploads/2015/04/Noel-Alvarez.jpg' srcset='https://finanzasdigital.com/wp-content/uploads/2015/04/Noel-Alvarez.jpg 2x' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' /></noscript> <div class="fd-lista-name-and-article">
<a href="https://finanzasdigital.com/author/nalvarezfd/" class="fd-articulista-nombre"><strong>Noel Álvarez Camargo</strong></a>
<a class="fd-lista-opinion-article" href="https://finanzasdigital.com/2022/05/en-dictadura-la-prensa-es-aburrida/" title="En dictadura, la prensa es aburrida">En dictadura, la prensa es aburrida</a>
</div>
</div>
<div class="fd-lista-colaboradores-item">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset='https://finanzasdigital.com/wp-content/uploads/2021/02/Camilo-London.jpg 2x' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2021/02/Camilo-London.jpg" /><noscript><img alt='' src='https://finanzasdigital.com/wp-content/uploads/2021/02/Camilo-London.jpg' srcset='https://finanzasdigital.com/wp-content/uploads/2021/02/Camilo-London.jpg 2x' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' /></noscript> <div class="fd-lista-name-and-article">
<a href="https://finanzasdigital.com/author/clondonfd/" class="fd-articulista-nombre"><strong>Camilo London Arena</strong></a>
<a class="fd-lista-opinion-article" href="https://finanzasdigital.com/2022/05/costos-sacrificios-y-carambolas-del-nuevo-igtf/" title="Costos, sacrificios y carambolas del nuevo IGTF">Costos, sacrificios y carambolas del nuevo...</a>
</div>
</div>
<div class="fd-lista-colaboradores-item">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-lazy-srcset='https://finanzasdigital.com/wp-content/uploads/2018/07/Eduardo-Lara.jpg 2x' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2018/07/Eduardo-Lara.jpg" /><noscript><img alt='' src='https://finanzasdigital.com/wp-content/uploads/2018/07/Eduardo-Lara.jpg' srcset='https://finanzasdigital.com/wp-content/uploads/2018/07/Eduardo-Lara.jpg 2x' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' /></noscript> <div class="fd-lista-name-and-article">
<a href="https://finanzasdigital.com/author/elarafd/" class="fd-articulista-nombre"><strong>Eduardo Lara Salazar</strong></a>
<a class="fd-lista-opinion-article" href="https://finanzasdigital.com/2022/05/isae-gravar-ingresos-titulo-deuda-republica/" title="Puede el Impuesto sobre Actividades Económicas (ISAE) gravar ingresos del contribuyente provenientes de un título de deuda o semejante emitido por la república? (I)">Puede el Impuesto sobre Actividades Económ...</a>
</div>
</div>
</div>
<div class="iw-ver-todos-opinion">
<a href="https://finanzasdigital.com/?page_id=56014">Ver todos</a>
</div> </div>
<div role="tabpanel" class="tab-pane " id="tabs_desc_193527_2">
<div class="fd-lista-prensa-item">
<a href="https://finanzasdigital.com/2022/05/resultado-neto-banca-multiple-mexico-marzo-2022/" title="El Resultado Neto de la Banca Múltiple de México para marzo de 2022 fue superior en 51,87% al obtenido en el mismo período de 2021">El Resultado Neto de la Banca Múltiple de México para marzo de 2022 fue superior...</a>
</div>
<div class="fd-lista-prensa-item">
<a href="https://finanzasdigital.com/2022/05/activos-sistema-financiero-venezolano-abril-2022/" title="Activos del Sistema Financiero Venezolano aumentaron 32,6% interanual al cierre de abril de 2022">Activos del Sistema Financiero Venezolano aumentaron 32,6% interanual al cierre de abril de 2022</a>
</div>
<div class="fd-lista-prensa-item">
<a href="https://finanzasdigital.com/2022/05/ganancias-establecimientos-credito-colombia-febrero-2022-2021/" title="Ganancias de los Establecimientos de Crédito de Colombia crecieron 68,4% entre febrero 2021 y febrero 2022">Ganancias de los Establecimientos de Crédito de Colombia crecieron 68,4% entre febrero 2021 y febrero...</a>
</div>
<div class="fd-lista-prensa-item">
<a href="https://finanzasdigital.com/2022/05/ganancias-banca-multiple-mexico-cierre-ano-2021/" title="Ganancias de la Banca Múltiple de México ascendió a MEX$ 36.048,13 millones en febrero 2022">Ganancias de la Banca Múltiple de México ascendió a MEX$ 36.048,13 millones en febrero 2022</a>
</div>
<div class="fd-lista-prensa-item">
<a href="https://finanzasdigital.com/2022/05/cartera-crediticia-banca-panamena-marzo-2022/" title="En el mes de marzo de 2022, la Cartera Crediticia de la banca panameña reflejó un crecimiento interanual de 7,59%">En el mes de marzo de 2022, la Cartera Crediticia de la banca panameña reflejó...</a>
</div>
<div class="iw-ver-todos-informes">
<a href="https://finanzasdigital.com/?cat=5">Ver todos</a>
</div> </div>
</div>
</div>
<script type="rocketlazyloadscript">
		jQuery(function () {
			jQuery('#myTab_193527 a:first').tab('show')
		});
		
				jQuery(function(){
			var b="fadeIn";
			var c;
			var a;
			d(jQuery("#myTab_193527 a"),jQuery("#tab-content_193527"));function d(e,f,g){
				e.click(function(i){
					i.preventDefault();
					jQuery(this).tab("show");
					var h=jQuery(this).data("easein");
					if(c){c.removeClass(a);}
					if(h){f.find("div.active").addClass("animated "+h);a=h;}
					else{if(g){f.find("div.active").addClass("animated "+g);a=g;}else{f.find("div.active").addClass("animated "+b);a=b;}}c=f.find("div.active");
				});
			}
		});
			</script>
</div><div id="code_block-39-209683" class="ct-code-block "><a href="https://www.linkedin.com/company/glscope" target="_blank">
<img style="width:100%; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2021/09/Linkedin-GlobalScope.jpg"><noscript><img style="width:100%; height: auto;" src="https://finanzasdigital.com/wp-content/uploads/2021/09/Linkedin-GlobalScope.jpg"></noscript>
</a></div><div id="code_block-19-207779" class="ct-code-block fd-bloques-publicidad"><a href="https://www.institutolap.com/" target="_blank">
<img style="width:100%; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/05/ilap-Diplomados-Mayo-2022.jpg"><noscript><img style="width:100%; height: auto;" src="https://finanzasdigital.com/wp-content/uploads/2022/05/ilap-Diplomados-Mayo-2022.jpg"></noscript>
</a></div><div id="div_block-9-207779" class="ct-div-block fd-sidebar-instagram sidebar-element"><h1 id="headline-10-207779" class="ct-headline fd-heading-block"><span id="span-11-207779" class="ct-span fd-span-heading-block">Boletín Electrónico</span></h1><div id="shortcode-34-209683" class="ct-shortcode">
<div class="ml-form-embed" data-account="3507989:i6f0p0s5q7" data-form="4861226:x8e2f7">
</div>
</div></div><div id="code_block-21-207779" class="ct-code-block fd-bloques-publicidad"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5828549852848738" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5828549852848738" data-ad-slot="8748074324"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="div_block-13-207779" class="ct-div-block sidebar-element"></div></div></div></div><section id="div_block-35-207765" class="ct-div-block main-footer"><div id="div_block-38-207765" class="ct-div-block footer-top"><div id="div_block-44-207765" class="ct-div-block"><img id="image-45-207765" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="ct-image" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2021/11/FD-logoblanco_transp.png" /><noscript><img id="image-45-207765" alt="" src="https://finanzasdigital.com/wp-content/uploads/2021/11/FD-logoblanco_transp.png" class="ct-image"/></noscript></div><div id="div_block-46-207765" class="ct-div-block footer-right-menu">
<div id="-pro-menu-48-207765" class="oxy-pro-menu "><div class="oxy-pro-menu-mobile-open-icon " data-off-canvas-alignment=""><svg id="-pro-menu-48-207765-open-icon"><use xlink:href="#FontAwesomeicon-ellipsis-v"></use></svg>Menu</div>
<div class="oxy-pro-menu-container  oxy-pro-menu-dropdown-links-visible-on-mobile oxy-pro-menu-dropdown-links-toggle oxy-pro-menu-show-dropdown" data-aos-duration="400" data-oxy-pro-menu-dropdown-animation="fade-up" data-oxy-pro-menu-dropdown-animation-duration="0.4" data-entire-parent-toggles-dropdown="true" data-oxy-pro-menu-dropdown-animation-duration="0.4" data-oxy-pro-menu-dropdown-links-on-mobile="toggle">
<div class="menu-compania-container"><ul id="menu-compania" class="oxy-pro-menu-list"><li id="menu-item-193531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193531"><a href="https://finanzasdigital.com/nosotros/">Nosotros</a></li>
<li id="menu-item-193529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193529"><a href="https://finanzasdigital.com/contacto/">Contacto</a></li>
<li id="menu-item-193532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193532"><a href="https://finanzasdigital.com/terminos-y-condiciones/">Términos y Condiciones</a></li>
</ul></div>
<div class="oxy-pro-menu-mobile-close-icon"><svg id="svg--pro-menu-48-207765"><use xlink:href="#FontAwesomeicon-close"></use></svg>close</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			jQuery('#-pro-menu-48-207765 .oxy-pro-menu-show-dropdown .menu-item-has-children > a', 'body').each(function(){
                jQuery(this).append('<div class="oxy-pro-menu-dropdown-icon-click-area"><svg class="oxy-pro-menu-dropdown-icon"><use xlink:href="#FontAwesomeicon-arrow-circle-o-down"></use></svg></div>');
            });
            jQuery('#-pro-menu-48-207765 .oxy-pro-menu-show-dropdown .menu-item:not(.menu-item-has-children) > a', 'body').each(function(){
                jQuery(this).append('<div class="oxy-pro-menu-dropdown-icon-click-area"></div>');
            });			</script><div id="div_block-55-207765" class="ct-div-block social-icons-footer"><div id="div_block-27-207765" class="ct-div-block top-bar-social-networks"><div id="_social_icons-29-207765" class="oxy-social-icons"><a href='https://facebook.com' target='_blank' class='oxy-social-icons-facebook'><svg><use xlink:href='#oxy-social-icons-icon-facebook-blank'></use></svg></a><a href='https://instagram.com/finanzasdigital' target='_blank' class='oxy-social-icons-instagram'><svg><use xlink:href='#oxy-social-icons-icon-instagram-blank'></use></svg></a><a href='https://twitter.com/finanzasdigital' target='_blank' class='oxy-social-icons-twitter'><svg><use xlink:href='#oxy-social-icons-icon-twitter-blank'></use></svg></a><a href='https://www.finanzasdigital.com/feed/' target='_blank' class='oxy-social-icons-rss'><svg><use xlink:href='#oxy-social-icons-icon-rss-blank'></use></svg></a></div><a id="text_block-51-207765" class="ct-link-text" href="https://finanzasdigital.com/boletin/">Suscríbase a nuestro boletín</a></div></div></div></div><div id="div_block-40-207765" class="ct-div-block footer-bottom"><div id="text_block-42-207765" class="ct-text-block">Finanzas Digital @ 2021 - Todos los derechos reservados.<br></div><div id="code_block-101-207765" class="ct-code-block">Finanzas Digital @ 2022 | Todos los derechos reservados |
</div><div id="div_block-102-207765" class="ct-div-block"></div></div></section>
<div id="-back-to-top-111-207765" class="oxy-back-to-top "><div class="oxy-back-to-top_inner oxy-inner-content" data-scroll="300" data-scroll-duration="850" data-scroll-easing="linear" title="Go to top"><span class="oxy-back-to-top_icon"><svg id="-back-to-top-111-207765-icon"><use xlink:href="#FontAwesomeicon-angle-double-up"></use></svg></span></div></div>

<style>.ct-FontAwesomeicon-close{width:0.78571428571429em}</style>
<style>.ct-FontAwesomeicon-arrow-circle-o-down{width:0.85714285714286em}</style>
<style>.ct-FontAwesomeicon-facebook-square{width:0.85714285714286em}</style>
<style>.ct-FontAwesomeicon-twitter{width:0.92857142857143em}</style>
<style>.ct-FontAwesomeicon-bars{width:0.85714285714286em}</style>
<style>.ct-FontAwesomeicon-caret-down{width:0.57142857142857em}</style>
<style>.ct-FontAwesomeicon-angle-double-up{width:0.64285714285714em}</style>
<style>.ct-FontAwesomeicon-ellipsis-v{width:0.21428571428571em}</style>
<style>.ct-FontAwesomeicon-rss-square{width:0.85714285714286em}</style>
<style>.ct-FontAwesomeicon-instagram{width:0.85714285714286em}</style>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1"><defs><symbol id="FontAwesomeicon-close" viewBox="0 0 22 28"><title>close</title><path d="M20.281 20.656c0 0.391-0.156 0.781-0.438 1.062l-2.125 2.125c-0.281 0.281-0.672 0.438-1.062 0.438s-0.781-0.156-1.062-0.438l-4.594-4.594-4.594 4.594c-0.281 0.281-0.672 0.438-1.062 0.438s-0.781-0.156-1.062-0.438l-2.125-2.125c-0.281-0.281-0.438-0.672-0.438-1.062s0.156-0.781 0.438-1.062l4.594-4.594-4.594-4.594c-0.281-0.281-0.438-0.672-0.438-1.062s0.156-0.781 0.438-1.062l2.125-2.125c0.281-0.281 0.672-0.438 1.062-0.438s0.781 0.156 1.062 0.438l4.594 4.594 4.594-4.594c0.281-0.281 0.672-0.438 1.062-0.438s0.781 0.156 1.062 0.438l2.125 2.125c0.281 0.281 0.438 0.672 0.438 1.062s-0.156 0.781-0.438 1.062l-4.594 4.594 4.594 4.594c0.281 0.281 0.438 0.672 0.438 1.062z" /></symbol><symbol id="FontAwesomeicon-arrow-circle-o-down" viewBox="0 0 24 28"><title>arrow-circle-o-down</title><path d="M17.5 14.5c0 0.141-0.063 0.266-0.156 0.375l-4.984 4.984c-0.109 0.094-0.234 0.141-0.359 0.141s-0.25-0.047-0.359-0.141l-5-5c-0.141-0.156-0.187-0.359-0.109-0.547s0.266-0.313 0.469-0.313h3v-5.5c0-0.281 0.219-0.5 0.5-0.5h3c0.281 0 0.5 0.219 0.5 0.5v5.5h3c0.281 0 0.5 0.219 0.5 0.5zM12 5.5c-4.688 0-8.5 3.813-8.5 8.5s3.813 8.5 8.5 8.5 8.5-3.813 8.5-8.5-3.813-8.5-8.5-8.5zM24 14c0 6.625-5.375 12-12 12s-12-5.375-12-12 5.375-12 12-12v0c6.625 0 12 5.375 12 12z" /></symbol><symbol id="FontAwesomeicon-facebook-square" viewBox="0 0 24 28"><title>facebook-square</title><path d="M19.5 2c2.484 0 4.5 2.016 4.5 4.5v15c0 2.484-2.016 4.5-4.5 4.5h-2.938v-9.297h3.109l0.469-3.625h-3.578v-2.312c0-1.047 0.281-1.75 1.797-1.75l1.906-0.016v-3.234c-0.328-0.047-1.469-0.141-2.781-0.141-2.766 0-4.672 1.687-4.672 4.781v2.672h-3.125v3.625h3.125v9.297h-8.313c-2.484 0-4.5-2.016-4.5-4.5v-15c0-2.484 2.016-4.5 4.5-4.5h15z" /></symbol><symbol id="FontAwesomeicon-twitter" viewBox="0 0 26 28"><title>twitter</title><path d="M25.312 6.375c-0.688 1-1.547 1.891-2.531 2.609 0.016 0.219 0.016 0.438 0.016 0.656 0 6.672-5.078 14.359-14.359 14.359-2.859 0-5.516-0.828-7.75-2.266 0.406 0.047 0.797 0.063 1.219 0.063 2.359 0 4.531-0.797 6.266-2.156-2.219-0.047-4.078-1.5-4.719-3.5 0.313 0.047 0.625 0.078 0.953 0.078 0.453 0 0.906-0.063 1.328-0.172-2.312-0.469-4.047-2.5-4.047-4.953v-0.063c0.672 0.375 1.453 0.609 2.281 0.641-1.359-0.906-2.25-2.453-2.25-4.203 0-0.938 0.25-1.797 0.688-2.547 2.484 3.062 6.219 5.063 10.406 5.281-0.078-0.375-0.125-0.766-0.125-1.156 0-2.781 2.25-5.047 5.047-5.047 1.453 0 2.766 0.609 3.687 1.594 1.141-0.219 2.234-0.641 3.203-1.219-0.375 1.172-1.172 2.156-2.219 2.781 1.016-0.109 2-0.391 2.906-0.781z" /></symbol><symbol id="FontAwesomeicon-bars" viewBox="0 0 24 28"><title>bars</title><path d="M24 21v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1zM24 13v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1zM24 5v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1z" /></symbol><symbol id="FontAwesomeicon-caret-down" viewBox="0 0 16 28"><title>caret-down</title><path d="M16 11c0 0.266-0.109 0.516-0.297 0.703l-7 7c-0.187 0.187-0.438 0.297-0.703 0.297s-0.516-0.109-0.703-0.297l-7-7c-0.187-0.187-0.297-0.438-0.297-0.703 0-0.547 0.453-1 1-1h14c0.547 0 1 0.453 1 1z" /></symbol><symbol id="FontAwesomeicon-envelope" viewBox="0 0 28 28"><title>envelope</title><path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z" /></symbol><symbol id="FontAwesomeicon-angle-double-up" viewBox="0 0 18 28"><title>angle-double-up</title><path d="M16.797 20.5c0 0.125-0.063 0.266-0.156 0.359l-0.781 0.781c-0.094 0.094-0.219 0.156-0.359 0.156-0.125 0-0.266-0.063-0.359-0.156l-6.141-6.141-6.141 6.141c-0.094 0.094-0.234 0.156-0.359 0.156s-0.266-0.063-0.359-0.156l-0.781-0.781c-0.094-0.094-0.156-0.234-0.156-0.359s0.063-0.266 0.156-0.359l7.281-7.281c0.094-0.094 0.234-0.156 0.359-0.156s0.266 0.063 0.359 0.156l7.281 7.281c0.094 0.094 0.156 0.234 0.156 0.359zM16.797 14.5c0 0.125-0.063 0.266-0.156 0.359l-0.781 0.781c-0.094 0.094-0.219 0.156-0.359 0.156-0.125 0-0.266-0.063-0.359-0.156l-6.141-6.141-6.141 6.141c-0.094 0.094-0.234 0.156-0.359 0.156s-0.266-0.063-0.359-0.156l-0.781-0.781c-0.094-0.094-0.156-0.234-0.156-0.359s0.063-0.266 0.156-0.359l7.281-7.281c0.094-0.094 0.234-0.156 0.359-0.156s0.266 0.063 0.359 0.156l7.281 7.281c0.094 0.094 0.156 0.234 0.156 0.359z" /></symbol><symbol id="FontAwesomeicon-ellipsis-v" viewBox="0 0 6 28"><title>ellipsis-v</title><path d="M6 19.5v3c0 0.828-0.672 1.5-1.5 1.5h-3c-0.828 0-1.5-0.672-1.5-1.5v-3c0-0.828 0.672-1.5 1.5-1.5h3c0.828 0 1.5 0.672 1.5 1.5zM6 11.5v3c0 0.828-0.672 1.5-1.5 1.5h-3c-0.828 0-1.5-0.672-1.5-1.5v-3c0-0.828 0.672-1.5 1.5-1.5h3c0.828 0 1.5 0.672 1.5 1.5zM6 3.5v3c0 0.828-0.672 1.5-1.5 1.5h-3c-0.828 0-1.5-0.672-1.5-1.5v-3c0-0.828 0.672-1.5 1.5-1.5h3c0.828 0 1.5 0.672 1.5 1.5z" /></symbol><symbol id="FontAwesomeicon-rss-square" viewBox="0 0 24 28"><title>rss-square</title><path d="M8 20c0-1.109-0.891-2-2-2s-2 0.891-2 2 0.891 2 2 2 2-0.891 2-2zM13.484 21.469c-0.266-4.844-4.109-8.687-8.953-8.953-0.141-0.016-0.281 0.047-0.375 0.141s-0.156 0.219-0.156 0.359v2c0 0.266 0.203 0.484 0.469 0.5 3.203 0.234 5.781 2.812 6.016 6.016 0.016 0.266 0.234 0.469 0.5 0.469h2c0.141 0 0.266-0.063 0.359-0.156s0.156-0.234 0.141-0.375zM19.484 21.484c-0.266-8.125-6.844-14.703-14.969-14.969-0.156-0.016-0.266 0.031-0.359 0.141-0.094 0.094-0.156 0.219-0.156 0.359v2c0 0.266 0.219 0.484 0.484 0.5 6.484 0.234 11.766 5.516 12 12 0.016 0.266 0.234 0.484 0.5 0.484h2c0.141 0 0.266-0.063 0.359-0.156 0.109-0.094 0.156-0.219 0.141-0.359zM24 6.5v15c0 2.484-2.016 4.5-4.5 4.5h-15c-2.484 0-4.5-2.016-4.5-4.5v-15c0-2.484 2.016-4.5 4.5-4.5h15c2.484 0 4.5 2.016 4.5 4.5z" /></symbol><symbol id="FontAwesomeicon-instagram" viewBox="0 0 24 28"><title>instagram</title><path d="M16 14c0-2.203-1.797-4-4-4s-4 1.797-4 4 1.797 4 4 4 4-1.797 4-4zM18.156 14c0 3.406-2.75 6.156-6.156 6.156s-6.156-2.75-6.156-6.156 2.75-6.156 6.156-6.156 6.156 2.75 6.156 6.156zM19.844 7.594c0 0.797-0.641 1.437-1.437 1.437s-1.437-0.641-1.437-1.437 0.641-1.437 1.437-1.437 1.437 0.641 1.437 1.437zM12 4.156c-1.75 0-5.5-0.141-7.078 0.484-0.547 0.219-0.953 0.484-1.375 0.906s-0.688 0.828-0.906 1.375c-0.625 1.578-0.484 5.328-0.484 7.078s-0.141 5.5 0.484 7.078c0.219 0.547 0.484 0.953 0.906 1.375s0.828 0.688 1.375 0.906c1.578 0.625 5.328 0.484 7.078 0.484s5.5 0.141 7.078-0.484c0.547-0.219 0.953-0.484 1.375-0.906s0.688-0.828 0.906-1.375c0.625-1.578 0.484-5.328 0.484-7.078s0.141-5.5-0.484-7.078c-0.219-0.547-0.484-0.953-0.906-1.375s-0.828-0.688-1.375-0.906c-1.578-0.625-5.328-0.484-7.078-0.484zM24 14c0 1.656 0.016 3.297-0.078 4.953-0.094 1.922-0.531 3.625-1.937 5.031s-3.109 1.844-5.031 1.937c-1.656 0.094-3.297 0.078-4.953 0.078s-3.297 0.016-4.953-0.078c-1.922-0.094-3.625-0.531-5.031-1.937s-1.844-3.109-1.937-5.031c-0.094-1.656-0.078-3.297-0.078-4.953s-0.016-3.297 0.078-4.953c0.094-1.922 0.531-3.625 1.937-5.031s3.109-1.844 5.031-1.937c1.656-0.094 3.297-0.078 4.953-0.078s3.297-0.016 4.953 0.078c1.922 0.094 3.625 0.531 5.031 1.937s1.844 3.109 1.937 5.031c0.094 1.656 0.078 3.297 0.078 4.953z" /></symbol></defs></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1"><defs><symbol id="Lineariconsicon-menu" viewBox="0 0 20 20"><title>menu</title><path class="path1" d="M17.5 6h-15c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5h15c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5z" /><path class="path2" d="M17.5 11h-15c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5h15c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5z" /><path class="path3" d="M17.5 16h-15c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5h15c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5z" /></symbol></defs></svg>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P26M7DL"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="oxy-social-icons-icon-linkedin" viewBox="0 0 32 32">
<title>linkedin</title>
<path d="M12 12h5.535v2.837h0.079c0.77-1.381 2.655-2.837 5.464-2.837 5.842 0 6.922 3.637 6.922 8.367v9.633h-5.769v-8.54c0-2.037-0.042-4.657-3.001-4.657-3.005 0-3.463 2.218-3.463 4.509v8.688h-5.767v-18z"></path>
<path d="M2 12h6v18h-6v-18z"></path>
<path d="M8 7c0 1.657-1.343 3-3 3s-3-1.343-3-3c0-1.657 1.343-3 3-3s3 1.343 3 3z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-facebook" viewBox="0 0 32 32">
<title>facebook</title>
<path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-pinterest" viewBox="0 0 32 32">
<title>pinterest</title>
<path d="M16 2.138c-7.656 0-13.863 6.206-13.863 13.863 0 5.875 3.656 10.887 8.813 12.906-0.119-1.094-0.231-2.781 0.050-3.975 0.25-1.081 1.625-6.887 1.625-6.887s-0.412-0.831-0.412-2.056c0-1.925 1.119-3.369 2.506-3.369 1.181 0 1.756 0.887 1.756 1.95 0 1.188-0.756 2.969-1.15 4.613-0.331 1.381 0.688 2.506 2.050 2.506 2.462 0 4.356-2.6 4.356-6.35 0-3.319-2.387-5.638-5.787-5.638-3.944 0-6.256 2.956-6.256 6.019 0 1.194 0.456 2.469 1.031 3.163 0.113 0.137 0.131 0.256 0.094 0.4-0.106 0.438-0.338 1.381-0.387 1.575-0.063 0.256-0.2 0.306-0.463 0.188-1.731-0.806-2.813-3.337-2.813-5.369 0-4.375 3.175-8.387 9.156-8.387 4.806 0 8.544 3.425 8.544 8.006 0 4.775-3.012 8.625-7.194 8.625-1.406 0-2.725-0.731-3.175-1.594 0 0-0.694 2.644-0.863 3.294-0.313 1.206-1.156 2.712-1.725 3.631 1.3 0.4 2.675 0.619 4.106 0.619 7.656 0 13.863-6.206 13.863-13.863 0-7.662-6.206-13.869-13.863-13.869z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-youtube" viewBox="0 0 32 32">
<title>youtube</title>
<path d="M31.681 9.6c0 0-0.313-2.206-1.275-3.175-1.219-1.275-2.581-1.281-3.206-1.356-4.475-0.325-11.194-0.325-11.194-0.325h-0.012c0 0-6.719 0-11.194 0.325-0.625 0.075-1.987 0.081-3.206 1.356-0.963 0.969-1.269 3.175-1.269 3.175s-0.319 2.588-0.319 5.181v2.425c0 2.587 0.319 5.181 0.319 5.181s0.313 2.206 1.269 3.175c1.219 1.275 2.819 1.231 3.531 1.369 2.563 0.244 10.881 0.319 10.881 0.319s6.725-0.012 11.2-0.331c0.625-0.075 1.988-0.081 3.206-1.356 0.962-0.969 1.275-3.175 1.275-3.175s0.319-2.587 0.319-5.181v-2.425c-0.006-2.588-0.325-5.181-0.325-5.181zM12.694 20.15v-8.994l8.644 4.513-8.644 4.481z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-rss" viewBox="0 0 32 32">
<title>rss</title>
<path d="M4.259 23.467c-2.35 0-4.259 1.917-4.259 4.252 0 2.349 1.909 4.244 4.259 4.244 2.358 0 4.265-1.895 4.265-4.244-0-2.336-1.907-4.252-4.265-4.252zM0.005 10.873v6.133c3.993 0 7.749 1.562 10.577 4.391 2.825 2.822 4.384 6.595 4.384 10.603h6.16c-0-11.651-9.478-21.127-21.121-21.127zM0.012 0v6.136c14.243 0 25.836 11.604 25.836 25.864h6.152c0-17.64-14.352-32-31.988-32z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-twitter" viewBox="0 0 32 32">
<title>twitter</title>
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-instagram" viewBox="0 0 32 32">
<title>instagram</title>
<path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
<path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
<path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-facebook-blank" viewBox="0 0 32 32">
<title>facebook-blank</title>
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h13v-14h-4v-4h4v-2c0-3.306 2.694-6 6-6h4v4h-4c-1.1 0-2 0.9-2 2v2h6l-1 4h-5v14h9c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-rss-blank" viewBox="0 0 32 32">
<title>rss-blank</title>
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM8.719 25.975c-1.5 0-2.719-1.206-2.719-2.706 0-1.488 1.219-2.712 2.719-2.712 1.506 0 2.719 1.225 2.719 2.712 0 1.5-1.219 2.706-2.719 2.706zM15.544 26c0-2.556-0.994-4.962-2.794-6.762-1.806-1.806-4.2-2.8-6.75-2.8v-3.912c7.425 0 13.475 6.044 13.475 13.475h-3.931zM22.488 26c0-9.094-7.394-16.5-16.481-16.5v-3.912c11.25 0 20.406 9.162 20.406 20.413h-3.925z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-linkedin-blank" viewBox="0 0 32 32">
<title>linkedin-blank</title>
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM12 26h-4v-14h4v14zM10 10c-1.106 0-2-0.894-2-2s0.894-2 2-2c1.106 0 2 0.894 2 2s-0.894 2-2 2zM26 26h-4v-8c0-1.106-0.894-2-2-2s-2 0.894-2 2v8h-4v-14h4v2.481c0.825-1.131 2.087-2.481 3.5-2.481 2.488 0 4.5 2.238 4.5 5v9z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-pinterest-blank" viewBox="0 0 32 32">
<title>pinterest</title>
<path d="M16 2.138c-7.656 0-13.863 6.206-13.863 13.863 0 5.875 3.656 10.887 8.813 12.906-0.119-1.094-0.231-2.781 0.050-3.975 0.25-1.081 1.625-6.887 1.625-6.887s-0.412-0.831-0.412-2.056c0-1.925 1.119-3.369 2.506-3.369 1.181 0 1.756 0.887 1.756 1.95 0 1.188-0.756 2.969-1.15 4.613-0.331 1.381 0.688 2.506 2.050 2.506 2.462 0 4.356-2.6 4.356-6.35 0-3.319-2.387-5.638-5.787-5.638-3.944 0-6.256 2.956-6.256 6.019 0 1.194 0.456 2.469 1.031 3.163 0.113 0.137 0.131 0.256 0.094 0.4-0.106 0.438-0.338 1.381-0.387 1.575-0.063 0.256-0.2 0.306-0.463 0.188-1.731-0.806-2.813-3.337-2.813-5.369 0-4.375 3.175-8.387 9.156-8.387 4.806 0 8.544 3.425 8.544 8.006 0 4.775-3.012 8.625-7.194 8.625-1.406 0-2.725-0.731-3.175-1.594 0 0-0.694 2.644-0.863 3.294-0.313 1.206-1.156 2.712-1.725 3.631 1.3 0.4 2.675 0.619 4.106 0.619 7.656 0 13.863-6.206 13.863-13.863 0-7.662-6.206-13.869-13.863-13.869z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-youtube-blank" viewBox="0 0 32 32">
<title>youtube</title>
<path d="M31.681 9.6c0 0-0.313-2.206-1.275-3.175-1.219-1.275-2.581-1.281-3.206-1.356-4.475-0.325-11.194-0.325-11.194-0.325h-0.012c0 0-6.719 0-11.194 0.325-0.625 0.075-1.987 0.081-3.206 1.356-0.963 0.969-1.269 3.175-1.269 3.175s-0.319 2.588-0.319 5.181v2.425c0 2.587 0.319 5.181 0.319 5.181s0.313 2.206 1.269 3.175c1.219 1.275 2.819 1.231 3.531 1.369 2.563 0.244 10.881 0.319 10.881 0.319s6.725-0.012 11.2-0.331c0.625-0.075 1.988-0.081 3.206-1.356 0.962-0.969 1.275-3.175 1.275-3.175s0.319-2.587 0.319-5.181v-2.425c-0.006-2.588-0.325-5.181-0.325-5.181zM12.694 20.15v-8.994l8.644 4.513-8.644 4.481z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-twitter-blank" viewBox="0 0 32 32">
<title>twitter</title>
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
<symbol id="oxy-social-icons-icon-instagram-blank" viewBox="0 0 32 32">
<title>instagram</title>
<path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
<path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
<path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
</symbol>
</defs>
</svg>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
            jQuery(document).ready(oxygen_init_btt);
            function oxygen_init_btt($) {

           //Get the button:
            let mybutton = $('.oxy-back-to-top'),
                scrollDuration = $('.oxy-back-to-top_inner').data( 'scroll-duration' ),
                scrollAmount = $('.oxy-back-to-top_inner').data( 'scroll' ),
                scrollEasing = $('.oxy-back-to-top_inner').data( 'scroll-easing' );
                if ($('.oxy-back-to-top_inner')[0].hasAttribute("data-up")) {
                    scrollUp = 'true';
                } else {
                    scrollUp = 'false';
                }
            
                mybutton.on('click', function(e) {
                  e.preventDefault();
                  $('html, body').animate({
                      scrollTop:0
                  }, {
                        duration: scrollDuration,
                        easing: scrollEasing,
                        }
                    );
                });
                
                let previousScroll = 0;
             
                $(window).scroll(function() {
                    var scroll = $(this).scrollTop();
                    if (scroll >= scrollAmount) {                
                        if (((scrollUp == 'true') && (scroll < previousScroll)) || (scrollUp != 'true')) {
                            mybutton.addClass('btt-visible');
                        } 
                        else {
                            mybutton.removeClass("btt-visible");
                        }
                    }
                    else {
                        mybutton.removeClass("btt-visible");
                    }
                    previousScroll = scroll;
                });
                
            };    
            
        </script>
<link rel='stylesheet' id='oxygen-aos-css' href='https://finanzasdigital.com/wp-content/plugins/oxygen/component-framework/vendor/aos/aos.css?ver=5.8.4' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://finanzasdigital.com/wp-content/plugins/tabs-responsive/assets/js/tabs-custom.js?ver=5.8.4' id='wpsm_tabs_r_custom-js-front-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://finanzasdigital.com/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=5.8.4' id='wpsm_tabs_r_bootstrap-js-front-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://finanzasdigital.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.15' id='gtm4wp-form-move-tracker-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://finanzasdigital.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.8.4' id='jquery-validation-plugin-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://finanzasdigital.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://finanzasdigital.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://finanzasdigital.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://finanzasdigital.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.41' id='heateor_sss_sharing_js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://finanzasdigital.com/wp-content/plugins/oxygen/component-framework/vendor/aos/aos.js?ver=1' id='oxygen-aos-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="ct-footer-js">
	  	AOS.init({
	  		  		  		  		  		  		  				  			})
		
				jQuery('body').addClass('oxygen-aos-enabled');
		
		
	</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="ct_code_block_js_100093">jQuery(document).ready(function(){
	jQuery('#fd-mobile-menu .menu-item-has-children').each(function(e){
		jQuery('a:first', this).addClass('fd-link-sub-menu');
		jQuery('a:first', this).append('<i class="fas fa-angle-down"></i>');
	});
	
	jQuery('.fd-link-sub-menu i').click(function(e){
		e.stopImmediatePropagation();
		e.preventDefault();
		jQuery(this).toggleClass('fa-angle-down fa-angle-up');
		//console.log(this);
		//alert("link clicked");
		//e.stopPropagation();
		jQuery(this).parent().next().toggle();
		
		return false;
	});
});</script>
<style type="text/css" id="ct_code_block_css_100093">.menu-menuprincipal-container {
	font-family: 'Roboto', sans-serif;
	font-size: 14px;
	color: #313131;
	font-weight: 700;
	text-align: left;
	text-transform: uppercase;
}

#fd-mobile-menu li {
	list-style: none;
}

#fd-mobile-menu li a{
	color: #313131;
}


.menu li a {
	display: block;
	position: relative;
	padding: 10px 0px;
	border-bottom: 1px solid #ddd;
}

#fd-mobile-menu {
	padding: 0;
}

.sub-menu {
	display: none;
	padding-left: 10px;
}

.sub-menu li a {
	padding: 5px;
	border: none;
}

.fd-link-sub-menu i {
	font-size: 22px;
	position: absolute;
	right: 0;
	vertical-align: middle;
}</style>
<style type="text/css" id="ct_code_block_css_100106">#fd-search-form input {
font-family: 'Roboto', sans-serif;
color: #dcceff;
font-size: 16px;
width: 100%;
background-color: transparent;
border: 0;
border-bottom: 1px solid #dcceff;
box-sizing: border-box;
padding: 5px 0px;
}

#fd-search-form input:focus {
outline: 0;
}

/*
#6a5896
*/</style>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="ct_code_block_js_100107">jQuery(document).ready(function(){
	
	//alert("It works!");
	let width = window.matchMedia('(max-width: 768px)');
	//let width = document.body.clientWidth;
	jQuery('.search-icon i').on('click', function(e){
		if (width.matches) {
		//alert("menos de 768px!");
		jQuery('#fd-search-input').blur();
		jQuery(this).toggleClass('fa-search fa-times');
		jQuery('.fd-mobile-menu-icon').toggle();
		jQuery('.fd-search-form').toggle();
		jQuery('#fd-search-input').focus();
	} else {
		//alert(width);
		e.stopPropagation();
		//jQuery('#fd-search-input').blur();
		jQuery('#fd-search-input').blur();
		jQuery(this).toggleClass('fa-search fa-times');
		jQuery('.fd-pro-menu').toggle();
		jQuery('.fd-search-form').toggle();
		jQuery('#fd-search-input').focus();
	}
	});
	
	jQuery("#fd-search-input").on('keyup', function (e) {
    if (e.key === 'Enter' || e.keyCode === 13) {
        // Do something
		jQuery("#fd-search-form").submit();
    }
	});
});</script>
<style type="text/css" id="ct_code_block_css_100107">i {
	color: white;
	font-size: 18px;
	cursor: pointer;
	padding: 5px;
}</style>
<style type="text/css" id="ct_code_block_css_27">.prev-next-link a {
	font-family: 'Roboto', sans-serif;
	font-size: 14px;
	color: #313131;
	font-weight: 700;
}

.prev-next-link a:hover {
	color: #005680;
}</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://finanzasdigital.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
