<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11">
<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg{background-color:#527fa4}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:20% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:21px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:30px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}div.heateorSssSharingArrow{display:none}		</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Chile registró una inflación de 0,5% en octubre de 2022 - Finanzas Digital</title><link rel='preload' href='https://finanzasdigital.com/wp-content/uploads/2022/06/twitter-redondo-26-finanzasdigital.png' as='image'><link rel='preload' href='https://finanzasdigital.com/wp-content/uploads/2022/06/instagram-redondo-26-finanzasdigital.png' as='image'><link rel='preload' href='https://finanzasdigital.com/wp-content/uploads/2022/06/linkedin-redondo-26-finanzasdigital.png' as='image'><link rel='preload' href='https://finanzasdigital.com/wp-content/uploads/2022/06/facebook-redondo-26-finanzasdigital.png' as='image'><link rel='preload' href='https://finanzasdigital.com/wp-content/uploads/2022/06/icono-facebook-20-finanzasdigital.jpg' as='image'><link rel='preload' href='https://finanzasdigital.com/wp-content/uploads/2022/06/icono-linkedin-20-finanzasdigital.jpg' as='image'><link rel='preload' href='https://finanzasdigital.com/wp-content/uploads/2022/06/icono-instagram-20-finanzasdigital.jpg' as='image'><link rel='preload' href='https://finanzasdigital.com/wp-content/uploads/2022/06/icono-boletin-20-finanzasdigital.jpg' as='image'><link rel='preload' href='https://finanzasdigital.com/wp-content/uploads/2022/06/icono-twitter-20-finanzasdigital.jpg' as='image'><link rel='preload' href='https://finanzasdigital.com/wp-content/uploads/2022/06/logo-blanco-225x75-finanzasdigital.png' as='image'><link rel='preload' href='https://finanzasdigital.com/wp-content/uploads/fonts/generate-fonts/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin><link rel="preload" as="style" href="https://finanzasdigital.com/wp-content/cache/perfmatters/finanzasdigital.com/fonts/38f1fc2fb006.google-fonts.css" /><link rel="stylesheet" href="https://finanzasdigital.com/wp-content/cache/perfmatters/finanzasdigital.com/fonts/38f1fc2fb006.google-fonts.css" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://finanzasdigital.com/wp-content/cache/perfmatters/finanzasdigital.com/fonts/38f1fc2fb006.google-fonts.css" /></noscript><link rel="stylesheet" href="https://finanzasdigital.com/wp-content/cache/min/1/62adbc14a2db3c99a4c78a9a786de084.css" media="all" data-minify="1" />
<link rel="canonical" href="https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chile registró una inflación de 0,5% en octubre de 2022 - Finanzas Digital" />
<meta property="og:description" content="El Instituto Nacional de Estadística de Chile informó este martes que, en octubre de 2022, el Índice de Precios al Consumidor (IPC) anotó un aumento mensual de 0,5%, acumulando un alza de 11,4% en lo que va del año, y una variación de 12,8% a doce meses.  " />
<meta property="og:url" content="https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/" />
<meta property="og:site_name" content="Finanzas Digital" />
<meta property="article:publisher" content="https://www.facebook.com/finanzasdigital" />
<meta property="article:published_time" content="2022-11-08T12:37:40+00:00" />
<meta property="article:modified_time" content="2022-11-08T12:41:38+00:00" />
<meta property="og:image" content="https://finanzasdigital.com/wp-content/uploads/2022/06/chile-miniatura.jpg" />
<meta property="og:image:width" content="433" />
<meta property="og:image:height" content="231" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Juan Carlos Pérez" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@finanzasdigital" />
<meta name="twitter:site" content="@finanzasdigital" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/#article","isPartOf":{"@id":"https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/"},"author":{"name":"Juan Carlos Pérez","@id":"https://finanzasdigital.com/#/schema/person/67d5e8576127b7663a86a77b184bd646"},"headline":"Chile registró una inflación de 0,5% en octubre de 2022","datePublished":"2022-11-08T12:37:40+00:00","dateModified":"2022-11-08T12:41:38+00:00","mainEntityOfPage":{"@id":"https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/"},"wordCount":409,"commentCount":0,"publisher":{"@id":"https://finanzasdigital.com/#organization"},"image":{"@id":"https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/#primaryimage"},"thumbnailUrl":"https://finanzasdigital.com/wp-content/uploads/2022/06/chile-miniatura.jpg","keywords":["Chile","inflación de chile","IPC","precios"],"articleSection":["Economía","Inflación LatAm","Noticias"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/#respond"]}]},{"@type":["WebPage","ItemPage"],"@id":"https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/","url":"https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/","name":"Chile registró una inflación de 0,5% en octubre de 2022 - Finanzas Digital","isPartOf":{"@id":"https://finanzasdigital.com/#website"},"primaryImageOfPage":{"@id":"https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/#primaryimage"},"image":{"@id":"https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/#primaryimage"},"thumbnailUrl":"https://finanzasdigital.com/wp-content/uploads/2022/06/chile-miniatura.jpg","datePublished":"2022-11-08T12:37:40+00:00","dateModified":"2022-11-08T12:41:38+00:00","breadcrumb":{"@id":"https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/#primaryimage","url":"https://finanzasdigital.com/wp-content/uploads/2022/06/chile-miniatura.jpg","contentUrl":"https://finanzasdigital.com/wp-content/uploads/2022/06/chile-miniatura.jpg","width":433,"height":231,"caption":"Créditos: Pixabay"},{"@type":"BreadcrumbList","@id":"https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://finanzasdigital.com/"},{"@type":"ListItem","position":2,"name":"Chile registró una inflación de 0,5% en octubre de 2022"}]},{"@type":"WebSite","@id":"https://finanzasdigital.com/#website","url":"https://finanzasdigital.com/","name":"Finanzas Digital","description":"Noticias de economía y finanzas","publisher":{"@id":"https://finanzasdigital.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://finanzasdigital.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://finanzasdigital.com/#organization","name":"FinanzasDigital","url":"https://finanzasdigital.com/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://finanzasdigital.com/#/schema/logo/image/","url":"https://finanzasdigital.com/wp-content/uploads/2022/06/logo-finanzasdigital-250.png","contentUrl":"https://finanzasdigital.com/wp-content/uploads/2022/06/logo-finanzasdigital-250.png","width":250,"height":83,"caption":"FinanzasDigital"},"image":{"@id":"https://finanzasdigital.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/finanzasdigital","https://www.linkedin.com/company/finanzas-digital","https://www.facebook.com/finanzasdigital","https://twitter.com/finanzasdigital"]},{"@type":"Person","@id":"https://finanzasdigital.com/#/schema/person/67d5e8576127b7663a86a77b184bd646","name":"Juan Carlos Pérez","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://finanzasdigital.com/#/schema/person/image/","url":"https://finanzasdigital.com/wp-content/uploads/optimum-gravatar-cache/0.svg","contentUrl":"https://finanzasdigital.com/wp-content/uploads/optimum-gravatar-cache/0.svg","caption":"Juan Carlos Pérez"},"url":"https://finanzasdigital.com/author/jcperez/"}]}</script>

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel="alternate" type="application/rss+xml" title="Finanzas Digital &raquo; Feed" href="https://finanzasdigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Finanzas Digital &raquo; Feed de los comentarios" href="https://finanzasdigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Finanzas Digital &raquo; Comentario Chile registró una inflación de 0,5% en octubre de 2022 del feed" href="https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/feed/" />
<style id='generate-style-inline-css'>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</style>
<style id='moove_gdpr_frontend-inline-css'>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</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://finanzasdigital.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<style data-related="n2-ss-5">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</style>
<script src='https://finanzasdigital.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5828549852848738" crossorigin="anonymous"></script> 
<script type="rocketlazyloadscript">
                (function (m, a, i, l, e, r) {
                    m['MailerLiteObject'] = e;

                    function f() {
                        var c = {a: arguments, q: []};
                        var r = this.push(c);
                        return "number" != typeof r ? r : f.bind(c.q);
                    }

                    f.q = f.q || [];
                    m[e] = m[e] || f.bind(f.q);
                    m[e].q = m[e].q || f.q;
                    r = a.createElement(i);
                    var _ = a.getElementsByTagName(i)[0];
                    r.async = 1;
                    r.src = l + '?' + (~~(new Date().getTime() / 10000000));
                    _.parentNode.insertBefore(r, _);
                })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

                var ml_account = ml('accounts', '3507989', 'i6f0p0s5q7', 'load');
            </script>



<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["economia","inflacion-latinoamerica","noticias"],"pageAttributes":["chile","inflacion-de-chile","ipc","precios"],"pagePostAuthor":"Juan Carlos Pérez"};
	dataLayer.push( dataLayer_content );
</script>
<script type="rocketlazyloadscript" data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P26M7DL');
</script>

<style type="text/css">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</style><link rel="icon" href="https://finanzasdigital.com/wp-content/uploads/2016/02/cropped-FinanzasDigital-32x32.png" sizes="32x32" />
<link rel="icon" href="https://finanzasdigital.com/wp-content/uploads/2016/02/cropped-FinanzasDigital-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://finanzasdigital.com/wp-content/uploads/2016/02/cropped-FinanzasDigital-180x180.png" />
<meta name="msapplication-TileImage" content="https://finanzasdigital.com/wp-content/uploads/2016/02/cropped-FinanzasDigital-270x270.png" />
<style id="wp-custom-css">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</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type="rocketlazyloadscript">(function(){this._N2=this._N2||{_r:[],_d:[],r:function(){this._r.push(arguments)},d:function(){this._d.push(arguments)}}}).call(window);!function(a){a.indexOf("Safari")>0&&-1===a.indexOf("Chrome")&&document.documentElement.style.setProperty("--ss-safari-fix-225962","1px")}(navigator.userAgent);!function(e,i,o,r){(i=e.match(/(Chrome|Firefox|Safari)\/(\d+)\./))&&("Chrome"==i[1]?r=+i[2]>=32:"Firefox"==i[1]?r=+i[2]>=65:"Safari"==i[1]&&(o=e.match(/Version\/(\d+)/)||e.match(/(\d+)[0-9_]+like Mac/))&&(r=+o[1]>=14),r&&document.documentElement.classList.add("n2webp"))}(navigator.userAgent);</script><script src="https://finanzasdigital.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=2a442a15" defer async></script>
<script src="https://finanzasdigital.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=2a442a15" defer async></script>
<script src="https://finanzasdigital.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3Pro/Slider/SliderType/Carousel/Assets/dist/ss-carousel.min.js?ver=2a442a15" defer async></script>
<script src="https://finanzasdigital.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Widget/Arrow/ArrowImage/Assets/dist/w-arrow-image.min.js?ver=2a442a15" defer async></script>
<script src="https://finanzasdigital.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Widget/Bullet/Assets/dist/w-bullet.min.js?ver=2a442a15" defer async></script>
<script type="rocketlazyloadscript">_N2.r('documentReady',function(){_N2.r(["documentReady","smartslider-frontend","ss-carousel","SmartSliderWidgetArrowImage","SmartSliderWidgetBulletTransition"],function(){new _N2.SmartSliderCarousel('n2-ss-5',{"admin":false,"callbacks":"","background.video.mobile":1,"randomize":{"randomize":0,"randomizeFirst":0},"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"normal","isDelayed":0,"responsive":{"mediaQueries":{"all":false,"desktopportrait":["(min-width: 1200px)"],"tabletportrait":["(orientation: landscape) and (max-width: 1199px) and (min-width: 901px)","(orientation: portrait) and (max-width: 1199px) and (min-width: 701px)"],"mobileportrait":["(orientation: landscape) and (max-width: 900px)","(orientation: portrait) and (max-width: 700px)"]},"base":{"sliderWidth":800,"sliderHeight":200,"slideOuterWidth":260,"slideOuterHeight":200,"slideWidth":260,"slideHeight":200},"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"fullwidth","sliderHeightBasedOn":"real","focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":800,"height":200,"max":3000,"min":800},"tabletPortrait":{"width":701,"height":175,"customHeight":false,"max":1199,"min":701},"mobilePortrait":{"width":320,"height":80,"customHeight":false,"max":900,"min":320}},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""},"minimumSlideGap":0,"border":0},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"playWhenVisible":1,"playWhenVisibleAt":0.5,"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":4000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1000,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":0,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"postBackgroundAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"ease":"easeOutQuad"},"carousel":1,"maxPaneWidth":800,"initCallbacks":function(){new _N2.SmartSliderWidgetArrowImage(this);new _N2.SmartSliderWidgetBulletTransition(this,{"area":12,"dotClasses":"n2-style-37e35e3533e6acda4fb3d4e7794e4408-dot ","mode":"","action":"click"})}})})});</script></head>
<body class="post-template-default single single-post postid-224774 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center right-sidebar nav-below-header one-container contained-header active-footer-widgets-4 nav-search-enabled nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a><div class="g g-1"><div class="g-single a-5">
<ins class="adsbygoogle" style="display:inline-block;width:1180px;height:87px" data-ad-client="ca-pub-5828549852848738" data-ad-slot="5949718723"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<header class="site-header grid-container grid-parent" id="masthead" aria-label="Sitio" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container grid-parent">
<div class="header-widget">
<aside id="block-2" class="widget inner-padding widget_block"><div id="redes-sociales">
<div class="cabecera1">
Boletín electrónico &nbsp;
<a title="Suscríbete a nuestro boletín" class="boton-suscribir" href="https://finanzasdigital.com/boletin/" aria-label="Suscribir">Suscribir</a>
</div>
<div class="cabecera2">
<table class="tabla-redes-sociales">
<tr>
<td class="columna1-tabla-redes-sociales">
&nbsp;&nbsp;&nbsp;Síguenos en
</td>
<td class="columna2-tabla-redes-sociales">
<a href="https://twitter.com/finanzasdigital" target="_blank" rel="noopener" title="Síguenos en Twitter">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" alt="twitter" width="26" height="26" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/twitter-redondo-26-finanzasdigital.png"><noscript><img src="https://finanzasdigital.com/wp-content/uploads/2022/06/twitter-redondo-26-finanzasdigital.png" alt="twitter" width="26" height="26"></noscript>
</a>
<a href="https://www.facebook.com/finanzasdigital/" target="_blank" rel="noopener" title="Síguenos en Facebook">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" alt="Facebook" width="26" height="26" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/facebook-redondo-26-finanzasdigital.png"><noscript><img src="https://finanzasdigital.com/wp-content/uploads/2022/06/facebook-redondo-26-finanzasdigital.png" alt="Facebook" width="26" height="26"></noscript>
</a>
<a href="https://www.linkedin.com/company/glscope" target="_blank" rel="noopener" title="Síguenos en LinkedIn">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" alt="LinkedIn" width="26" height="26" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/linkedin-redondo-26-finanzasdigital.png"><noscript><img src="https://finanzasdigital.com/wp-content/uploads/2022/06/linkedin-redondo-26-finanzasdigital.png" alt="LinkedIn" width="26" height="26"></noscript>
</a>
<a href="https://instagram.com/finanzasdigital" target="_blank" rel="noopener" title="Síguenos en Instagram">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" alt="Instagram" width="26" height="26" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/instagram-redondo-26-finanzasdigital.png"><noscript><img src="https://finanzasdigital.com/wp-content/uploads/2022/06/instagram-redondo-26-finanzasdigital.png" alt="Instagram" width="26" height="26"></noscript>
</a>
</td>
</tr>
</table>
</div>
</div></aside> </div>
<div class="site-logo">
<a href="https://finanzasdigital.com/" title="Finanzas Digital" rel="home">
<img width="250" height="83" class="header-image is-logo-image" alt="Finanzas Digital" src="https://finanzasdigital.com/wp-content/uploads/2022/06/logo-finanzasdigital-250.png" title="Finanzas Digital" />
</a>
</div> </div>
</header>
<nav class="main-navigation sub-menu-right" id="site-navigation" aria-label="Principal" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://finanzasdigital.com/">
<input type="search" class="search-field" value="" name="s" title="Buscar" />
</form> <div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Abrir la barra de búsqueda" href="#">
</a>
</span>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="mobile-menu">Menú</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-menuprincipal" class=" menu sf-menu"><li id="menu-item-20610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20610"><a href="https://finanzasdigital.com/category/noticias/">Noticias<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-20623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20623"><a href="https://finanzasdigital.com/category/noticias/economia/">Economía</a></li>
<li id="menu-item-20936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20936"><a href="https://finanzasdigital.com/category/noticias/energia-noticias/">Energía</a></li>
<li id="menu-item-20624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20624"><a href="https://finanzasdigital.com/category/noticias/finanzas/">Finanzas</a></li>
<li id="menu-item-20625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20625"><a href="https://finanzasdigital.com/category/noticias/negocios/">Negocios</a></li>
<li id="menu-item-20626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20626"><a href="https://finanzasdigital.com/category/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-20925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20925"><a href="https://finanzasdigital.com/category/noticias/ciudad/">Tiempo Real</a></li>
</ul>
</li>
<li id="menu-item-220819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220819"><a href="https://finanzasdigital.com/opinion/">Opinión</a></li>
<li id="menu-item-223285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223285"><a href="https://finanzasdigital.com/estadisticas/">Estadísticas</a></li>
<li id="menu-item-223729" class="menu-item menu-item-type-post_type menu-item-object-calendar menu-item-223729"><a href="https://finanzasdigital.com/calendario/venezuela-2022/">Feriados Bancarios</a></li>
<li id="menu-item-199842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199842"><a href="https://finanzasdigital.com/category/prensa/">Prensa</a></li>
<li id="menu-item-105872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105872"><a href="https://finanzasdigital.com/category/inflacion-latinoamerica/">Inflación LatAm</a></li>
<li id="menu-item-220821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220821"><a href="https://finanzasdigital.com/gacetas/">Gacetas</a></li>
<li id="menu-item-220823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220823"><a href="https://finanzasdigital.com/leyes-y-normas/">Leyes</a></li>
<li id="menu-item-100729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100729"><a href="https://finanzasdigital.com/category/renta-fija/">Renta Fija<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-109239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109239"><a href="https://finanzasdigital.com/category/renta-fija/decisiones-sunaval/">Decisiones Sunaval</a></li>
<li id="menu-item-100730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100730"><a href="https://finanzasdigital.com/category/renta-fija/dictamenes-de-calificacion/">Dictámenes de Calificación de Riesgo</a></li>
<li id="menu-item-162579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162579"><a href="https://finanzasdigital.com/category/renta-fija/prospectos/">Prospectos de Emisiones</a></li>
</ul>
</li>
<li class="search-item menu-item-align-right"><a aria-label="Abrir la barra de búsqueda" href="#"></a></li></ul></div> </div>
</nav>
<div class="site grid-container container hfeed grid-parent" id="page">
<div class="site-content" id="content">
<div class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75" id="primary">
<main class="site-main" id="main">
<div class="g g-7"><div class="g-single a-4">
<ins class="adsbygoogle" style="display:inline-block;width:900px;height:81px" data-ad-client="ca-pub-5828549852848738" data-ad-slot="1714481601"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<article id="post-224774" class="post-224774 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-inflacion-latinoamerica category-noticias tag-chile tag-inflacion-de-chile tag-ipc tag-precios no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<img width="433" height="231" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20433%20231'%3E%3C/svg%3E" class="attachment-full size-full" alt="chile-miniatura" itemprop="image" data-lazy-srcset="https://finanzasdigital.com/wp-content/uploads/2022/06/chile-miniatura.jpg 433w, https://finanzasdigital.com/wp-content/uploads/2022/06/chile-miniatura-300x160.jpg 300w" data-lazy-sizes="(max-width: 433px) 100vw, 433px" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/chile-miniatura.jpg" /><noscript><img width="433" height="231" src="https://finanzasdigital.com/wp-content/uploads/2022/06/chile-miniatura.jpg" class="attachment-full size-full" alt="chile-miniatura" itemprop="image" srcset="https://finanzasdigital.com/wp-content/uploads/2022/06/chile-miniatura.jpg 433w, https://finanzasdigital.com/wp-content/uploads/2022/06/chile-miniatura-300x160.jpg 300w" sizes="(max-width: 433px) 100vw, 433px" /></noscript>
</div> <header class="entry-header" aria-label="Contenido">
<h1 class="entry-title" itemprop="headline">Chile registró una inflación de 0,5% en octubre de 2022</h1> <div class="entry-meta">
<span class="posted-on"><time class="entry-date published" datetime="2022-11-08T08:37:40-04:00" itemprop="datePublished">noviembre 8, 2022</time></span> </div>
</header>
<div class="entry-content" itemprop="text">
<p><img class="alignnone wp-image-221410 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20512'%3E%3C/svg%3E" alt="chile" width="960" height="512" data-lazy-srcset="https://finanzasdigital.com/wp-content/uploads/2022/06/chile.jpg 960w, https://finanzasdigital.com/wp-content/uploads/2022/06/chile-300x160.jpg 300w, https://finanzasdigital.com/wp-content/uploads/2022/06/chile-768x410.jpg 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/chile.jpg" /><noscript><img class="alignnone wp-image-221410 size-full" src="https://finanzasdigital.com/wp-content/uploads/2022/06/chile.jpg" alt="chile" width="960" height="512" srcset="https://finanzasdigital.com/wp-content/uploads/2022/06/chile.jpg 960w, https://finanzasdigital.com/wp-content/uploads/2022/06/chile-300x160.jpg 300w, https://finanzasdigital.com/wp-content/uploads/2022/06/chile-768x410.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></p>
<p>El Instituto Nacional de Estadística de Chile informó este martes que, en octubre de 2022, el Índice de Precios al Consumidor (IPC) anotó un aumento mensual de 0,5%,<strong> acumulando un alza de 11,4% en lo que va del año</strong>, y una variación de 12,8% a doce meses.</p>
<p>En el décimo mes del año, <strong>ocho de las doce divisiones</strong> que conforman la canasta del IPC aportaron incidencias positivas en la variación mensual del índice, tres presentaron incidencias negativas y una registró nula incidencia. Entre las divisiones con aumentos en sus precios destacó alimentos y bebidas no alcohólicas (0,8%) con 0,168 puntos porcentuales (pp.) y transporte (0,8%) con 0,120pp. Las restantes divisiones que influyeron positivamente contribuyeron con 0,390pp., en conjunto. A su vez, entre las divisiones que consignaron bajas mensuales en sus precios destacó equipamiento y mantención del hogar (-1,5%), que incidió -0,093pp.</p>
<h2><strong>División 1 de alimentos y bebidas no alcohólicas</strong></h2>
<p>Alimentos y bebidas no alcohólicas anotó aumentos mensuales en nueve de sus once clases. La más importante fue aguas minerales, refrescos, gaseosas y jugos de fruta (2,7%) que incidió 0,048pp., mientras que frutas (4,4%) contribuyó con 0,047pp. De los 76 productos que componen la división, 56 presentaron alzas en sus precios, siendo el más relevante bebida gaseosa (3,4%), con una incidencia de 0,038pp., seguido de cecinas (2,6%), con 0,027pp. Los restantes productos con incidencias positivas acumularon 0,197pp.</p>
<h2><strong>División 7 de transporte</strong></h2>
<p>Transporte consignó alzas mensuales en cinco de sus diez clases. La más importante fue transporte de pasajeros por aire (11,5%) que aportó 0,126pp., seguida de combustibles y lubricantes para vehículos de transporte personal (1,7%), con 0,071pp. De los 24 productos que componen la división, diez consignaron alzas en sus precios, destacando servicio de transporte aéreo (11,5%), con una incidencia de 0,126pp., seguido de gasolina (1,4%), con 0,050pp. Los restantes productos con contribuciones positivas acumularon 0,077pp.</p>
<h2><strong>División 5 de equipamiento y manutención del hogar </strong></h2>
<p>Equipamiento y manutención del hogar registró descensos mensuales en cinco de sus diez clases. La más importante fue muebles y artículos para el hogar (-7,5%) que aportó -0,077pp., seguida de textiles para el hogar (-9,0%), con -0,019pp. De los 36 productos que componen la división, 23 consignaron bajas en sus precios, destacando muebles para living (-11,5%), con una incidencia de -0,037pp., y cama (-5,7%), con -0,015pp. Los restantes productos con contribuciones negativas acumularon -0,063pp.</p>
<p><strong><a href="https://www.ine.cl/docs/default-source/%C3%ADndice-de-precios-al-consumidor/boletines/espa%C3%B1ol/2022/bolet%C3%ADn-%C3%ADndice-de-precios-al-consumidor-(ipc)-octubre-2022.pdf" target="_blank" rel="noopener">Ver informe completo</a></strong></p>
<p>Fuente: INE</p>
<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:34px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://finanzasdigital.com/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=finanzasdigital&text=Chile%20registr%C3%B3%20una%20inflaci%C3%B3n%20de%200%2C5%25%20en%20octubre%20de%202022&url=https%3A%2F%2Ffinanzasdigital.com%2F2022%2F11%2Fchile-registro-una-inflacion-de-05-en-octubre-de-2022%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffinanzasdigital.com%2F2022%2F11%2Fchile-registro-una-inflacion-de-05-en-octubre-de-2022%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffinanzasdigital.com%2F2022%2F11%2Fchile-registro-una-inflacion-de-05-en-octubre-de-2022%2F&title=Chile%20registr%C3%B3%20una%20inflaci%C3%B3n%20de%200%2C5%25%20en%20octubre%20de%202022" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Chile%20registr%C3%B3%20una%20inflaci%C3%B3n%20de%200%2C5%25%20en%20octubre%20de%202022 https%3A%2F%2Ffinanzasdigital.com%2F2022%2F11%2Fchile-registro-una-inflacion-de-05-en-octubre-de-2022%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Chile%20registr%C3%B3%20una%20inflaci%C3%B3n%20de%200%2C5%25%20en%20octubre%20de%202022' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Ffinanzasdigital.com%2F2022%2F11%2Fchile-registro-una-inflacion-de-05-en-octubre-de-2022%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div> </div>
<div class="g g-6"><div class="g-single a-4">
<ins class="adsbygoogle" style="display:inline-block;width:900px;height:81px" data-ad-client="ca-pub-5828549852848738" data-ad-slot="1714481601"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<h3 class="has-text-align-center">Artículos Relacionados</h3>
<div class="n2-section-smartslider fitvidsignore  n2_clear" data-ssid="5"><div id="n2-ss-5-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-5" data-creator="Smart Slider 3" data-responsive="fullwidth" class="n2-ss-slider n2-ow n2-has-hover n2notransition   n2-ss-slider-carousel-animation-horizontal"><div class="n2-ss-slider-wrapper-outside" style="grid-template-rows:1fr auto"><div class="n2-ss-slider-wrapper-inside"> <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow">
<div class="n2-ss-slider-2 n2-ow" style="">
<div class="n2-ss-slider-3 n2-ow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 200" data-related-device="desktopPortrait" class="n2-ow n2-ss-preserve-size n2-ss-preserve-size--slider n2-ss-slide-limiter" style="max-width:800px"></svg> <div class="n2-ss-slider-pane n2-ow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 260 200" class="n2-ow n2-ss-preserve-size n2-ss-slide-limiter"></svg>
<div data-first="1" data-slide-duration="0" data-id="6" data-slide-public-id="1" data-title="Cesta Petare del #23Oct al #29Oct se ubicó..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="1" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Cesta Petare del #23Oct al #29Oct se ubicó...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-35ewtsOnmGqN" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/cesta-petare-del-23oct-al-29oct-se-ubico-en-us-3796-062/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/10/automercado-miniatura.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item2" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/cesta-petare-del-23oct-al-29oct-se-ubico-en-us-3796-062/">Cesta Petare del #23Oct al #29Oct se ubicó...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN4" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item3" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 8, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="2" data-title="La inflación de Guatemala fue de 0,98% en..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="2" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">La inflación de Guatemala fue de 0,98% en...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-a7YJ4BvP6CwH1" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP1" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP1-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW1 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/la-inflacion-de-guatemala-fue-de-098-en-octubre-de-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/07/Guatemala-bandera-miniatura.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO1" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item5" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/la-inflacion-de-guatemala-fue-de-098-en-octubre-de-2022/">La inflación de Guatemala fue de 0,98% en...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN41" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item6" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 7, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="3" data-title="Chile registró un superávit comercial de US$ 457..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="3" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Chile registró un superávit comercial de US$ 457...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-oHHOPBOMgobr2" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP2" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP2-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW2 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/chile-registro-un-superavit-comercial-de-us-457-millones-en-octubre-de-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/07/Banco-centtal-chile-miniatura.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO2" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item8" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/chile-registro-un-superavit-comercial-de-us-457-millones-en-octubre-de-2022/">Chile registró un superávit comercial de US$ 457...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN42" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item9" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 7, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="4" data-title="Costa Rica registró una variación negativa del IPC..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="4" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Costa Rica registró una variación negativa del IPC...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-sHimwkmnAse33" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP3" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP3-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW3 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/costa-rica-registro-una-variacion-negativa-del-ipc-de-076-en-octubre-de-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/07/Costa-Rica-bandera-miniatura.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO3" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item11" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/costa-rica-registro-una-variacion-negativa-del-ipc-de-076-en-octubre-de-2022/">Costa Rica registró una variación negativa del IPC...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN43" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item12" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 7, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="5" data-title="La inflación en República Dominicana fue de 0,28%..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="5" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">La inflación en República Dominicana fue de 0,28%...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-Q7kqcrRKl5tq4" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP4" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP4-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW4 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/la-inflacion-en-republica-dominicana-fue-de-028-en-octubre-de-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/06/Republica-dominicana-miniatura-www.finanzasdigital.com_.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO4" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item14" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/la-inflacion-en-republica-dominicana-fue-de-028-en-octubre-de-2022/">La inflación en República Dominicana fue de 0,28%...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN44" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item15" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 7, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="6" data-title="Honduras registró una inflación de 0,66% en octubre..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="6" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Honduras registró una inflación de 0,66% en octubre...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-4LEbz7QfDxiw5" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP5" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP5-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW5 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/honduras-registro-una-inflacion-de-066-en-octubre-de-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/07/Honduras-bandera-miniatura.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO5" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item17" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/honduras-registro-una-inflacion-de-066-en-octubre-de-2022/">Honduras registró una inflación de 0,66% en octubre...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN45" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item18" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 7, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="7" data-title="Colombia registró una inflación de 0,72% en octubre..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="7" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Colombia registró una inflación de 0,72% en octubre...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-dAeVi3vLujHJ6" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP6" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP6-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW6 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/inflacion-colombia-octubre-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/07/Colombia-bandera-miniatura.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO6" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item20" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/inflacion-colombia-octubre-2022/">Colombia registró una inflación de 0,72% en octubre...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN46" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item21" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 5, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="8" data-title="BCV reportó una inflación en Venezuela de 6,2%..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="8" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">BCV reportó una inflación en Venezuela de 6,2%...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-JzV7cbM1haLO7" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP7" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP7-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW7 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/inflacion-venezuela-octubre-septiembre-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/07/logo-BCV-miniatura.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO7" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item23" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/inflacion-venezuela-octubre-septiembre-2022/">BCV reportó una inflación en Venezuela de 6,2%...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN47" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item24" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 4, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="9" data-title="Bolivia registró una inflación de 0,75% en octubre..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="9" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Bolivia registró una inflación de 0,75% en octubre...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-XwSfhsVKDAPR8" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP8" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP8-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW8 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/bolivia-registro-una-inflacion-de-075-en-octubre-de-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/07/Bolivia-bandera-miniatura.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO8" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item26" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/bolivia-registro-una-inflacion-de-075-en-octubre-de-2022/">Bolivia registró una inflación de 0,75% en octubre...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN48" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item27" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 4, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="10" data-title="Inflación de Uruguay fue de 0,21% en octubre..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="10" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Inflación de Uruguay fue de 0,21% en octubre...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-kFisUrMiOrG69" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP9" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP9-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW9 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/inflacion-de-uruguay-fue-de-021-en-octubre-de-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/06/Uruguay-bandera-miniatura.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO9" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item29" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/inflacion-de-uruguay-fue-de-021-en-octubre-de-2022/">Inflación de Uruguay fue de 0,21% en octubre...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN49" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item30" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 4, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="11" data-title="Paraguay registró una inflación de 0,4% en octubre..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="11" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Paraguay registró una inflación de 0,4% en octubre...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-8X14mRoOhz0710" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP10" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP10-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW10 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/paraguay-registro-una-inflacion-de-04-en-octubre-de-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/07/Paraguay-bandera-miniatura.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO10" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item32" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/paraguay-registro-una-inflacion-de-04-en-octubre-de-2022/">Paraguay registró una inflación de 0,4% en octubre...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN410" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item33" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 4, 2022</div></div></div></div></div></div></div><div data-slide-duration="0" data-id="6" data-slide-public-id="12" data-title="Cartera crediticia de los bancos panameños creció 14,23%..." class="n2-ss-slide  n2-ss-slide-6 n2-ow"><div class="n2-ss-slide-background" data-public-id="12" data-mode="fill"></div><div role="note" class="n2-ss-slide--focus">Cartera crediticia de los bancos panameños creció 14,23%...</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-ZjR2hm9Ntj5111" data-sstype="slide" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-LL4jTr1qG4EP11" data-pm="default" data-sstype="content" data-hasbackground="0"><div class="n2-ss-section-main-content n2-ss-layer-with-background n2-ss-layer-content n2-ow n-uc-LL4jTr1qG4EP11-inner"><div class="n2-ss-layer n2-ow n-uc-87pt9SkSj6YW11 n2-ss-layer--need-height" style="overflow:hidden;" data-pm="normal" data-sstype="layer"><a style="display: block; width:100%;height:100%;" class="n2-ss-item-content n2-ow" href="https://finanzasdigital.com/2022/11/cartera-crediticia-de-los-bancos-panamenos-crecio-1423-interanual-al-mes-de-septiembre-de-2022/"><picture class="n2-ow-all"><img alt="" class=" n2-ss-item-image-area skip-lazy" style="object-fit:cover;object-position:50% 50%;" loading="lazy" width="433" height="231" data-skip-lazy="1" src="https://finanzasdigital.com/wp-content/uploads/2022/07/Sistema-Financiero-Panama-miniatura.jpg" /></picture></a></div><div class="n2-ss-layer n2-ow n-uc-LpsQg5Tg9mNO11" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item35" class="  n2-ss-item-content n2-ss-text n2-ow" style="display:block;"><a class="n2-ow n2-font-297621a5ec19dff4f2a647240871f038-hover " style="display:block;" href="https://finanzasdigital.com/2022/11/cartera-crediticia-de-los-bancos-panamenos-crecio-1423-interanual-al-mes-de-septiembre-de-2022/">Cartera crediticia de los bancos panameños creció 14,23%...</a></div></div><div class="n2-ss-layer n2-ow n-uc-CgfzzD2i0EN411" data-pm="normal" data-sstype="layer"><div id="n2-ss-5item36" class="n2-font-abc5a154ed191abb5425c3f65bb355d7-hover   n2-ss-item-content n2-ss-text n2-ow" style="display:block;">noviembre 3, 2022</div></div></div></div></div></div></div> </div>
</div>
</div>
</div>
<div class="n2-ss-slider-controls n2-ss-slider-controls-absolute-left-center"><div style="--widget-offset:40px;" class="n2-ss-widget n2-ss-widget-display-hover n2-style-897532a43b9d07d92b39b03e6ab1213f-heading nextend-arrow n2-ow-all nextend-arrow-previous  nextend-arrow-animated-fade" data-hide-mobilelandscape="1" data-hide-mobileportrait="1" id="n2-ss-5-arrow-previous" role="button" aria-label="previous arrow" tabindex="0"><img width="32" height="32" class="skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxwYXRoIGQ9Ik0yMS41OCAyMy41OGwtNy45NjItNy41ODMgNy44Ni03LjQ4NWMuMzItLjI2Mi41MjItLjY1LjUyMi0xLjA4M0MyMiA2LjY0IDIxLjMyOCA2IDIwLjUgNmMtLjQwMyAwLS43NjguMTUtMS4wMzguMzk4bC0uMDA0LS4wMDQtOSA4LjU3di4wMDJjLS4yODIuMjYtLjQ1OC42MjQtLjQ1OCAxLjAyOFYxNmMwIC40MDQuMTc2Ljc3LjQ2IDEuMDNoLS4wMDJsOSA4LjU3Yy4yNy4yNDcuNjM4LjQgMS4wNDIuNC44MyAwIDEuNS0uNjQgMS41LTEuNDMgMC0uMzg0LS4xNi0uNzMzLS40Mi0uOTl6IgogICAgICAgICAgZmlsbD0iIzAwMDAwMCIgb3BhY2l0eT0iMSIgZmlsbC1ydWxlPSJldmVub2RkIi8+Cjwvc3ZnPg==" alt="previous arrow"></div></div><div class="n2-ss-slider-controls n2-ss-slider-controls-absolute-right-center"><div style="--widget-offset:40px;" class="n2-ss-widget n2-ss-widget-display-hover n2-style-897532a43b9d07d92b39b03e6ab1213f-heading nextend-arrow n2-ow-all nextend-arrow-next  nextend-arrow-animated-fade" data-hide-mobilelandscape="1" data-hide-mobileportrait="1" id="n2-ss-5-arrow-next" role="button" aria-label="next arrow" tabindex="0"><img width="32" height="32" class="skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxwYXRoIGQ9Ik0yMiAxNS45OTd2LS4wMDNjMC0uNDA0LS4xNzYtLjc2OC0uNDYtMS4wMjhoLjAwMmwtOS04LjU3Mi0uMDA0LjAwNEMxMi4yNjggNi4xNSAxMS45MDIgNiAxMS41IDZjLS44MyAwLTEuNS42NC0xLjUgMS40MyAwIC40MzIuMjAzLjgyLjUyMyAxLjA4Mmw3Ljg2IDcuNDg1LTcuOTYzIDcuNTgzYy0uMjYuMjU3LS40Mi42MDYtLjQyLjk5IDAgLjc5LjY3IDEuNDMgMS41IDEuNDMuNDA0IDAgLjc3LS4xNTMgMS4wNC0uNGw5LjAwMi04LjU3di0uMDAyYy4yODItLjI2LjQ1OC0uNjI0LjQ1OC0xLjAyOHYtLjAwM3oiCiAgICAgICAgICBmaWxsPSIjMDAwMDAwIiBvcGFjaXR5PSIxIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz4KPC9zdmc+" alt="next arrow"></div></div></div><div class="n2-ss-slider-controls n2-ss-slider-controls-below"><div class="n2-ss-widget n2-ss-control-bullet n2-ow-all n2-ss-control-bullet-horizontal"><div class=" nextend-bullet-bar n2-bar-justify-content-center"><div class="n2-bullet n2-style-37e35e3533e6acda4fb3d4e7794e4408-dot " style="visibility:hidden;"></div></div></div></div></div></div><ss3-loader></ss3-loader></div></div><div class="n2_clear"></div></div>
</div>
</article>
<div class="comments-area">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/chile-registro-una-inflacion-de-05-en-octubre-de-2022/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://finanzasdigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentario</label><textarea autocomplete="new-password" id="f50edc3126" name="f50edc3126" cols="45" rows="8" required></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script type="rocketlazyloadscript" data-noptimize>document.getElementById("comment").setAttribute( "id", "adff1c905546a5c930093f40db154732" );document.getElementById("f50edc3126").setAttribute( "id", "comment" );</script></p><label for="author" class="screen-reader-text">Nombre</label><input placeholder="Nombre *" id="author" name="author" type="text" value="" size="30" required />
<label for="email" class="screen-reader-text">Correo electrónico</label><input placeholder="Correo electrónico *" id="email" name="email" type="email" value="" size="30" required />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"><p class="MsoNormal">Le informamos que los datos de carácter personal que proporcione en este formulario, serán tratados por FinanzasDigital.com como responsable de este sitio WEB. Estos datos son recolectados y tratados para la gestión de los comentarios que realices en este blog.</p>
<p class="MsoNormal"><b>Legitimación:</b> Si no lo introduce los datos personales que aparecen como obligatorios, no podrá realizar ningún comentario. Sus datos serán almacenados en los servidores de Network Solutions.</p>
<p class="MsoNormal">Puede ejercer sus derechos de acceso, rectificación, limitación y suprimir los datos en <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9af3f4fcf5dafcf3f4fbf4e0fbe9fef3fdf3eefbf6b4f9f5f7">[email&#160;protected]</a></strong> así como el derecho a presentar una reclamación ante una autoridad de control.</p>
<p>&nbsp;</p>
</div>
<p class="comment-form-policy">
<label for="policy" style="display:block !important">
<input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://finanzasdigital.com/politica-de-privacidad/" target="_blank" rel="" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='224774' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div class="g g-8"><div class="g-single a-4">
<ins class="adsbygoogle" style="display:inline-block;width:900px;height:81px" data-ad-client="ca-pub-5828549852848738" data-ad-slot="1714481601"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</main>
</div>
<div class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" id="right-sidebar">
<div class="inside-right-sidebar">
<aside id="block-7" class="widget inner-padding widget_block"><p align="center"><a href="https://glratings.com/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Global Ratings Sociedad Calificadora de Riesgo" title="Global Ratings Sociedad Calificadora de Riesgo" width="300" height="250" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/banner-global-ratings-finanzasdigital.gif"><noscript><img src="https://finanzasdigital.com/wp-content/uploads/2022/06/banner-global-ratings-finanzasdigital.gif" alt="Global Ratings Sociedad Calificadora de Riesgo" title="Global Ratings Sociedad Calificadora de Riesgo" width="300" height="250"></noscript></a></p></aside><aside id="block-8" class="widget inner-padding widget_block"><p><div class="g g-9"><div class="g-single a-3"><p>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5828549852848738" data-ad-slot="8748074324"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div></div></p>
</aside><aside id="block-9" class="widget inner-padding widget_block"><p> <style>
				
					#tab_container_193527 {
	overflow:hidden;
	display:block;
	width:100%;
	border:0px solid #ddd;
	margin-bottom:30px;
	}

#tab_container_193527 .tab-content{
	padding:20px;
	border: 1px solid #e6e6e6 !important;
	margin-top: 0px;
	background-color:#ffffff !important;
	color: #000000 !important;
	font-size:16px !important;
	font-family: Open Sans !important;
	
		border: 1px solid #e6e6e6 !important;
	}
#tab_container_193527 .wpsm_nav-tabs {
    border-bottom: 0px solid #ddd;
}
#tab_container_193527 .wpsm_nav-tabs > li.active > a, #tab_container_193527 .wpsm_nav-tabs > li.active > a:hover, #tab_container_193527 .wpsm_nav-tabs > li.active > a:focus {
	color: #ffffff !important;
	cursor: default;
	background-color: #353664 !important;
	border: 1px solid #1c1d4b !important;
}

#tab_container_193527 .wpsm_nav-tabs > li > a {
    margin-right: 0px !important; 
    line-height: 1.42857143 !important;
    border: 1px solid #d5d5d5 !important;
    border-radius: 0px 0px 0 0 !important; 
	background-color: #e8e8e8 !important;
	color: #353664 !important;
	padding: 15px 18px 15px 18px !important;
	text-decoration: none !important;
	font-size: 14px !important;
	text-align:center !important;
	font-family: Open Sans !important;
}
#tab_container_193527 .wpsm_nav-tabs > li > a:focus {
outline: 0px !important;
}

#tab_container_193527 .wpsm_nav-tabs > li > a:before {
	display:none !important;
}
#tab_container_193527 .wpsm_nav-tabs > li > a:after {
	display:none !important ;
}
#tab_container_193527 .wpsm_nav-tabs > li{
padding:0px !important ;
margin:0px;
}

#tab_container_193527 .wpsm_nav-tabs > li > a:hover , #tab_container_193527 .wpsm_nav-tabs > li > a:focus {
    color: #353664 !important;
    background-color: #e8e8e8 !important;
	border: 1px solid #d5d5d5 !important;
	
}
#tab_container_193527 .wpsm_nav-tabs > li > a .fa{

margin-right:5px !important;

margin-left:5px !important;


}

		#tab_container_193527 .wpsm_nav-tabs a{
			background-image: none;
			background-position: 0 0;
			background-repeat: repeat-x;
		}
			


#tab_container_193527 .wpsm_nav-tabs > li {
    float: left;
    margin-bottom: -1px !important;
	margin-right:0px !important; 
}


#tab_container_193527 .tab-content{
overflow:hidden !important;
}


@media (min-width: 769px) {

	#tab_container_193527 .wpsm_nav-tabs > li{
		float:left !important ;
				margin-right:-1px !important;
					}
	#tab_container_193527 .wpsm_nav-tabs{
		float:none !important;
		margin:0px !important;
	}

	#tab_container_193527 .wpsm_nav-tabs > li {
				
	}
	#tab_container_193527 .wpsm_nav{
			}

}



@media (max-width: 768px) {
	#tab_container_193527 .wpsm_nav-tabs > li {
				
	}
	#tab_container_193527 .wpsm_nav{
			}
}


	.wpsm_nav-tabs li:before{
		display:none !important;
	}

	@media (max-width: 768px) {
				
				.wpsm_nav-tabs{
			margin-left:0px !important;
			margin-right:0px !important; 
			
		}
				#tab_container_193527 .wpsm_nav-tabs > li{
			float:none !important;
		}
			
	}#tab_container_193527 .wpsm_nav-tabs &gt; li &gt; a {
 border:0px!important;
 text-transform:uppercase;
}

#tab_container_193527 .wpsm_nav-tabs &gt; li.active &gt; a, 
#tab_container_193527 .wpsm_nav-tabs &gt; li.active &gt; a:hover, 
#tab_container_193527 .wpsm_nav-tabs &gt; li.active &gt; a:focus{
background-color:#353664!important;
color:#ffffff!important;
text-transform:uppercase;
border:0px!important;
}

#tab_container_193527 .wpsm_nav-tabs a {
background-image:none!important;
}

#tab_container_193527 .wpsm_nav-tabs {
border-bottom:2px solid #353664;
}

#tab_container_193527 .wpsm_nav-tabs &gt; li {
margin-bottom:0px !important;
border-bottom:0px !important;
}

#author_avatars-2, #penci_latest_news_widget-2 {
margin-top: 20px;
}

/*Coloca el espacio entre el borde y el contenido*/
#tab_container_193527 .tab-content{
 padding: 2px;
}				</style>
<div id="tab_container_193527">
<ul class="wpsm_nav wpsm_nav-tabs" role="tablist" id="myTab_193527">
<li role="presentation" class="active" onclick="do_resize()">
<a href="#tabs_desc_193527_1" aria-controls="tabs_desc_193527_1" role="tab" data-toggle="tab">
<span>Opinión</span>
</a>
</li>
<li role="presentation" onclick="do_resize()">
<a href="#tabs_desc_193527_2" aria-controls="tabs_desc_193527_2" role="tab" data-toggle="tab">
<span>Prensa</span>
</a>
</li>
</ul>

<div class="tab-content" id="tab-content_193527">
<div role="tabpanel" class="tab-pane  in active " id="tabs_desc_193527_1">
<div class="fd-lista-opinion-container">
<div class="fd-lista-colaboradores-item">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2015/04/Noel-Alvarez.jpg" /><noscript><img alt='' src='https://finanzasdigital.com/wp-content/uploads/2015/04/Noel-Alvarez.jpg' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' /></noscript> <div class="fd-lista-name-and-article">
<a href="https://finanzasdigital.com/author/nalvarezfd/" class="fd-articulista-nombre"><strong>Noel Álvarez Camargo</strong></a>
<a class="fd-lista-opinion-article" href="https://finanzasdigital.com/2022/11/mujeres-garantizan-la-victoria/" title="Mujeres garantizan la victoria">Mujeres garantizan la victoria</a>
</div>
</div>
<div class="fd-lista-colaboradores-item">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/08/Jose-Grasso-Vecchio-400x400-1.jpg" /><noscript><img alt='' src='https://finanzasdigital.com/wp-content/uploads/2022/08/Jose-Grasso-Vecchio-400x400-1.jpg' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' /></noscript> <div class="fd-lista-name-and-article">
<a href="https://finanzasdigital.com/author/jgrasso/" class="fd-articulista-nombre"><strong>José Grasso Vecchio</strong></a>
<a class="fd-lista-opinion-article" href="https://finanzasdigital.com/2022/11/significado-e-impacto-del-aumento-de-la-tasa-de-interes/" title="Significado e impacto del aumento de la tasa de interés">Significado e impacto del aumento de la ta...</a>
</div>
</div>
<div class="fd-lista-colaboradores-item">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2015/01/VictorAlvarez-e1440624055413.jpg" /><noscript><img alt='' src='https://finanzasdigital.com/wp-content/uploads/2015/01/VictorAlvarez-e1440624055413.jpg' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' /></noscript> <div class="fd-lista-name-and-article">
<a href="https://finanzasdigital.com/author/valvarezfd/" class="fd-articulista-nombre"><strong>Victor Alvarez R.</strong></a>
<a class="fd-lista-opinion-article" href="https://finanzasdigital.com/2022/11/carta-abierta-a-nicolas-maduro-y-juan-guaido/" title="Carta Abierta a Nicolás Maduro y Juan Guaidó">Carta Abierta a Nicolás Maduro y Juan Guaidó</a>
</div>
</div>
<div class="fd-lista-colaboradores-item">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2020/08/Luis-Gerardo-Garcia-Portrait-1.jpg" /><noscript><img alt='' src='https://finanzasdigital.com/wp-content/uploads/2020/08/Luis-Gerardo-Garcia-Portrait-1.jpg' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' /></noscript> <div class="fd-lista-name-and-article">
<a href="https://finanzasdigital.com/author/lggarcia/" class="fd-articulista-nombre"><strong>Luis Gerardo García</strong></a>
<a class="fd-lista-opinion-article" href="https://finanzasdigital.com/2022/11/apuntes-de-una-cuarentena-caracas-epicentro/" title="Apuntes de una Cuarentena: Caracas epicentro">Apuntes de una Cuarentena: Caracas epicentro</a>
</div>
</div>
<div class="fd-lista-colaboradores-item">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2018/07/Eduardo-Lara.jpg" /><noscript><img alt='' src='https://finanzasdigital.com/wp-content/uploads/2018/07/Eduardo-Lara.jpg' class='avatar avatar-75 photo sab-custom-avatar' height='75' width='75' /></noscript> <div class="fd-lista-name-and-article">
<a href="https://finanzasdigital.com/author/elarafd/" class="fd-articulista-nombre"><strong>Eduardo Lara Salazar</strong></a>
<a class="fd-lista-opinion-article" href="https://finanzasdigital.com/2022/09/puede-una-contraloria-municipal-desarrollar-actividades-de-control-sobre-particulares-ii/" title="¿Puede una contraloría municipal desarrollar actividades de control sobre particulares? (II)">¿Puede una contraloría municipal desarroll...</a>
</div>
</div>
</div>
<div class="iw-ver-todos-opinion">
<a href="https://finanzasdigital.com/?page_id=56014">Ver todos</a>
</div> </div>
<div role="tabpanel" class="tab-pane " id="tabs_desc_193527_2">
<div class="fd-lista-prensa-item">
<a href="https://finanzasdigital.com/2022/11/cartera-crediticia-de-los-bancos-panamenos-crecio-1423-interanual-al-mes-de-septiembre-de-2022/" title="Cartera crediticia de los bancos panameños creció 14,23% interanual al mes de septiembre de 2022">Cartera crediticia de los bancos panameños creció 14,23% interanual al mes de septiembre de 2022</a>
</div>
<div class="fd-lista-prensa-item">
<a href="https://finanzasdigital.com/2022/10/establecimientos-de-credito-de-colombia-reflejan-un-crecimiento-interanual-de-246-en-sus-depositos/" title="Establecimientos de Crédito de Colombia reflejan un crecimiento interanual de 2,46% en sus depósitos">Establecimientos de Crédito de Colombia reflejan un crecimiento interanual de 2,46% en sus depósitos</a>
</div>
<div class="fd-lista-prensa-item">
<a href="https://finanzasdigital.com/2022/10/cartera-de-creditos-de-la-banca-multiple-de-mexico-presenta-un-crecimiento-interanual-de-1133-al-cierre-de-agosto-2022/" title="Cartera de créditos de la Banca Múltiple de México presenta un crecimiento interanual de 11,33% al cierre de agosto 2022">Cartera de créditos de la Banca Múltiple de México presenta un crecimiento interanual de 11,33%...</a>
</div>
<div class="fd-lista-prensa-item">
<a href="https://finanzasdigital.com/2022/10/ganancias-de-la-banca-venezolana-crecieron-1733-interanual-al-cierre-de-septiembre-de-2022/" title="Ganancias de la banca venezolana crecieron 173,3% interanual al cierre de septiembre de 2022">Ganancias de la banca venezolana crecieron 173,3% interanual al cierre de septiembre de 2022</a>
</div>
<div class="fd-lista-prensa-item">
<a href="https://finanzasdigital.com/2022/10/cartera-crediticia-de-los-bancos-panamenos-crecio-1281-interanual-al-mes-de-agosto-de-2022/" title="Cartera crediticia de los bancos panameños creció 12,81 % interanual al mes de agosto de 2022">Cartera crediticia de los bancos panameños creció 12,81 % interanual al mes de agosto de...</a>
</div>
<div class="iw-ver-todos-informes">
<a href="https://finanzasdigital.com/?cat=5">Ver todos</a>
</div> </div>
</div>
</div>
<script type="rocketlazyloadscript">
		jQuery(function () {
			jQuery('#myTab_193527 a:first').tab('show')
		});
		
				jQuery(function(){
			var b="fadeIn";
			var c;
			var a;
			d(jQuery("#myTab_193527 a"),jQuery("#tab-content_193527"));function d(e,f,g){
				e.click(function(i){
					i.preventDefault();
					jQuery(this).tab("show");
					var h=jQuery(this).data("easein");
					if(c){c.removeClass(a);}
					if(h){f.find("div.active").addClass("animated "+h);a=h;}
					else{if(g){f.find("div.active").addClass("animated "+g);a=g;}else{f.find("div.active").addClass("animated "+b);a=b;}}c=f.find("div.active");
				});
			}
		});
		

		function do_resize(){

			var width=jQuery( '.tab-content .tab-pane iframe' ).width();
			var height=jQuery( '.tab-content .tab-pane iframe' ).height();

			var toggleSize = true;
			jQuery('iframe').animate({
			    width: toggleSize ? width : 640,
			    height: toggleSize ? height : 360
			  }, 250);

			  toggleSize = !toggleSize;
		}


	</script>
</p>
</aside><aside id="block-10" class="widget inner-padding widget_block"><p align="center"><a href="https://www.linkedin.com/company/glscope" target="_blank" rel="noopener"><img class="aligncenter" title="GlobalScope, C.A." src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="GlobalScope, C.A. Linkedin" width="300" height="300" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/banner-linkedin-globalScope-en-finanzasdigital.jpg"><noscript><img class="aligncenter" title="GlobalScope, C.A." src="https://finanzasdigital.com/wp-content/uploads/2022/06/banner-linkedin-globalScope-en-finanzasdigital.jpg" alt="GlobalScope, C.A. Linkedin" width="300" height="300"></noscript></a></p></aside><aside id="block-11" class="widget inner-padding widget_block"><p class="titulo-barra-widgets">Boletín Electrónico</p>
<p> <div class="ml-form-embed" data-account="3507989:i6f0p0s5q7" data-form="4861226:x8e2f7">
</div>
</p></aside><aside id="block-16" class="widget inner-padding widget_block">
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Consulte el <a href="https://twitter.com/hashtag/Calendario?src=hash&amp;ref_src=twsrc%5Etfw">#Calendario</a> Bancario de Venezuela del año 2023 <a href="https://t.co/DD9bHNis7E">https://t.co/DD9bHNis7E</a> vía <a href="https://twitter.com/finanzasdigital?ref_src=twsrc%5Etfw">@finanzasdigital</a></p>&mdash; Finanzas Digital (@finanzasdigital) <a href="https://twitter.com/finanzasdigital/status/1586105043765399555?ref_src=twsrc%5Etfw">October 28, 2022</a></blockquote><script data-minify="1" async src="https://finanzasdigital.com/wp-content/cache/min/1/widgets.js?ver=1667858604" charset="utf-8"></script>
</div></figure>
</aside><aside id="block-12" class="widget inner-padding widget_block"><p><div class="g g-10"><div class="g-single a-3"><p>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5828549852848738" data-ad-slot="8748074324"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div></div></p>
</aside> </div>
</div>
</div>
</div>
<div class="site-footer">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="block-6" class="widget inner-padding widget_block widget_media_image">
<figure class="wp-block-image size-full"><img width="225" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%2075'%3E%3C/svg%3E" alt="logo blanco 225x75 finanzasdigital" class="wp-image-220791" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/logo-blanco-225x75-finanzasdigital.png" /><noscript><img width="225" height="75" src="https://finanzasdigital.com/wp-content/uploads/2022/06/logo-blanco-225x75-finanzasdigital.png" alt="logo blanco 225x75 finanzasdigital" class="wp-image-220791"/></noscript></figure>
</aside> </div>
<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="block-5" class="widget inner-padding widget_block"><p>
<a href="https://finanzasdigital.com/nosotros/" title="Sobre Finanzas Digital">
Nosotros
</a>
<br>
<a href="https://finanzasdigital.com/contacto/" title="">
Contacto
</a>
<br>
<a href="https://finanzasdigital.com/estadisticas/" title="">
Estadísticas
</a>
</p></aside> </div>
<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="block-4" class="widget inner-padding widget_block"><p>
<a href="https://finanzasdigital.com/terminos-y-condiciones/" title="Términos y Condiciones">
Términos y Condiciones
</a>
<br>
<a href="https://finanzasdigital.com/politica-de-privacidad/" title="Política de privacidad">
Política de Privacidad
</a>
<br>
<a href="https://finanzasdigital.com/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
<br>
<a href="https://finanzasdigital.com/politica-anti-spam/" title="Política Anti Spam">
Política Anti Spam<br>
</a>
</p></aside> </div>
<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="block-3" class="widget inner-padding widget_block">
<p>
<a href="https://twitter.com/finanzasdigital" target="_blank" rel="noopener" title="Síguenos en Twitter">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="twitter" width="20" height="20" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/icono-twitter-20-finanzasdigital.jpg" /><noscript><img src ="https://finanzasdigital.com/wp-content/uploads/2022/06/icono-twitter-20-finanzasdigital.jpg"  alt="twitter" width="20" height="20"/></noscript>
</a>
&nbsp;
<a href="https://www.facebook.com/finanzasdigital/" target="_blank" rel="noopener" title="Síguenos en Facebook">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="Facebook" width="20" height="20" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/icono-facebook-20-finanzasdigital.jpg" /><noscript><img src ="https://finanzasdigital.com/wp-content/uploads/2022/06/icono-facebook-20-finanzasdigital.jpg"  alt="Facebook" width="20" height="20"/></noscript>
</a>
&nbsp;
<a href="https://www.linkedin.com/company/glscope" target="_blank" rel="noopener" title="Síguenos en LinkedIn">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="LinkedIn" width="20" height="20" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/icono-linkedin-20-finanzasdigital.jpg" /><noscript><img src ="https://finanzasdigital.com/wp-content/uploads/2022/06/icono-linkedin-20-finanzasdigital.jpg"  alt="LinkedIn" width="20" height="20"/></noscript>
</a>
&nbsp;
<a href="https://instagram.com/finanzasdigital" target="_blank" rel="noopener" title="Síguenos en Instagram">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="Instagram" width="20" height="20" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/icono-instagram-20-finanzasdigital.jpg" /><noscript><img src ="https://finanzasdigital.com/wp-content/uploads/2022/06/icono-instagram-20-finanzasdigital.jpg"  alt="Instagram" width="20" height="20"/></noscript>
</a>
&nbsp;
<br>
<a href="https://finanzasdigital.com/boletin/" target="_blank" rel="noopener" title="Suscríbete al boletín">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="boletin" width="20" height="20" data-lazy-src="https://finanzasdigital.com/wp-content/uploads/2022/06/icono-boletin-20-finanzasdigital.jpg" /><noscript><img src ="https://finanzasdigital.com/wp-content/uploads/2022/06/icono-boletin-20-finanzasdigital.jpg"  alt="boletin" width="20" height="20"/></noscript>
Suscríbete a nuestro boletín
</a>
&nbsp;
</p></aside> </div>
</div>
</div>
</div>
<footer class="site-info" aria-label="Sitio" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="copyright-bar">
&copy; 2022 Finanzas Digital
|   Todos los derechos reservados </div>
</div>
</footer>
</div>
<a title="Volver arriba" aria-label="Volver arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">

</a>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=1" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>


<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.</p>
<p>Puedes aprender más sobre qué cookies utilizamos o desactivarlas en los <span role="link" tabindex="1" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">ajustes</span>.</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar" tabindex="1" role="button">Aceptar</button>
<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " tabindex="1" aria-label="Rechazar">Rechazar</button>
</div>
 </div>

</div>

</aside>


<script type="rocketlazyloadscript" id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"https:\/\/finanzasdigital.com\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://finanzasdigital.com/wp-content/cache/min/1/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=1667858604' id='clicktrack-adrotate-js'></script>
<script data-minify="1" src='https://finanzasdigital.com/wp-content/cache/min/1/wp-content/plugins/tabs-responsive/assets/js/tabs-custom.js?ver=1667858604' id='wpsm_tabs_r_custom-js-front-js'></script>
<script data-minify="1" src='https://finanzasdigital.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1667858604' id='gtm4wp-form-move-tracker-js'></script>
<!--[if lte IE 11]>
<script src='https://finanzasdigital.com/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"};
</script>
<script src='https://finanzasdigital.com/wp-content/themes/generatepress/assets/js/menu.min.js' id='generate-menu-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Abrir la barra de b\u00fasqueda","close":"Cerrar la barra de b\u00fasqueda"};
</script>
<script src='https://finanzasdigital.com/wp-content/themes/generatepress/assets/js/navigation-search.min.js' id='generate-navigation-search-js'></script>
<script id='generate-back-to-top-js-extra'>
var generatepressBackToTop = {"smooth":"1"};
</script>
<script src='https://finanzasdigital.com/wp-content/themes/generatepress/assets/js/back-to-top.min.js' id='generate-back-to-top-js'></script>
<script src='https://finanzasdigital.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://finanzasdigital.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://finanzasdigital.com/wp-includes/js/jquery/ui/tooltip.min.js' id='jquery-ui-tooltip-js'></script>
<script data-minify="1" src='https://finanzasdigital.com/wp-content/cache/min/1/wp-content/plugins/ds8calendar/_inc/front-calendar.js?ver=1667858604' id='front-ds8calendar.js-js'></script>
<script src='https://finanzasdigital.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js' id='jquery-validation-plugin-js'></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://finanzasdigital.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://finanzasdigital.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://finanzasdigital.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script data-minify="1" src='https://finanzasdigital.com/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=1667858604' id='heateor_sss_sharing_js-js'></script>
<script id='moove_gdpr_frontend-js-extra'>
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/finanzasdigital.com\/wp-admin\/admin-ajax.php","post_id":"224774","plugin_dir":"https:\/\/finanzasdigital.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
</script>
<script data-minify="1" src='https://finanzasdigital.com/wp-content/cache/min/1/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1667858604' id='moove_gdpr_frontend-js'></script>
<script id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "true"
var gdpr_consent__thirdparty = "true"
var gdpr_consent__advanced = "true"
var gdpr_consent__cookies = "strict|thirdparty|advanced"
</script>
<script src='https://finanzasdigital.com/wp-content/plugins/wp-rocket/assets/js/heartbeat.js' id='heartbeat-js'></script>
<script data-minify="1" data-cfasync="false" data-no-optimize="1" src='https://finanzasdigital.com/wp-content/cache/min/1/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=1667858604' id='perfmatters-instant-page-js'></script>


<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
<span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20233'%3E%3C/svg%3E" alt="Finanzas Digital" width="350" height="233" class="img-responsive" data-lazy-src="https://finanzasdigital.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" /><noscript><img src="https://finanzasdigital.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Finanzas Digital"   width="350"  height="233"  class="img-responsive" /></noscript>
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Resumen de privacidad</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>FinanzasDigital.com&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Activar o desactivar las cookies</span>
<input type="checkbox" aria-label="Cookies estrictamente necesarias" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" title="Activar todo" aria-label="Activar todo">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" title="Guardar cambios" aria-label="Guardar cambios">Guardar cambios</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://finanzasdigital.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
